<!DOCTYPE html><html
lang="cs-CZ" style="background:#ffffff"><head><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width" /><title>Angelika / Angélique – recenze</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="http://www.cervenykoberec.cz/xmlrpc.php" />
<!--[if lt IE 9]> <script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/html5.js" type="text/javascript"></script> <script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/respond.min.js" type="text/javascript"></script> <script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/modernizr-2.5.3.min.js" type="text/javascript"></script> <link
rel="stylesheet" type="text/css" href="ie8.css" />
<![endif]--><link
rel="canonical" href="http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS zdroj" href="http://www.cervenykoberec.cz/feed/" /><link
rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS komentářů" href="http://www.cervenykoberec.cz/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS komentářů pro Angelika / Angélique – recenze" href="http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/feed/" /><meta
property="og:image" content="http://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2014/02/angelika_blikacka_r.jpg?fit=203%2C130"/> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cervenykoberec.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='theme-my-login-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' /><link
rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' /><link
rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='http://www.cervenykoberec.cz/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='my-calendar-reset-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/my-calendar/css/reset.css?ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='my-calendar-style-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/my-calendar/styles/light.css?ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' /><link
rel='stylesheet' id='wpui-jqueryui-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/css/jquery-ui-wp-fix.css?ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='smoothness-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/themes/smoothness/jquery-ui.css?ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='wp-ui-all-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/css/themes/wpui-all.css?ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' type='text/css' media='all' href='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/shortcodes/css/style.css,wp-content/themes/powermag/style.css,wp-content/themes/powermag/css/bootstrap.css,wp-content/themes/powermag/css/less.css,wp-content/themes/powermag/css/font-awesome.css,wp-content/themes/powermag/css/pm_js_composer_front.css,wp-content/themes/powermag/inc/jackbox/css/jackbox.css,wp-content/themes/powermag/css/responsive.css' /> <script type='text/javascript'>var pm_script={"post_id":"35736","ajaxurl":"http:\/\/www.cervenykoberec.cz\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/js/resize.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/shortcodes/js/init.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/?wpui-script=before&#038;ver=4.7.2'></script> <script type='text/javascript'>var wpUIOpts={"wpUrl":"http:\/\/www.cervenykoberec.cz","pluginUrl":"http:\/\/www.cervenykoberec.cz\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"on","enableDialogs":"on","tabsEffect":"none","effectSpeed":"400","accordEffect":"none","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","singleLineTabs":"off","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"on","tabPrevText":"P\u0159edchoz\u00ed","tabNextText":"Dal\u0161\u00ed","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hashing_timeout=1000"};</script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.8'></script> <link
rel='https://api.w.org/' href='http://www.cervenykoberec.cz/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cervenykoberec.cz/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cervenykoberec.cz/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.2" /><link
rel='shortlink' href='http://www.cervenykoberec.cz/?p=35736' /><link
rel="alternate" type="application/json+oembed" href="http://www.cervenykoberec.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cervenykoberec.cz%2F35736%2Fangelika-angelique-recenze%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.cervenykoberec.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cervenykoberec.cz%2F35736%2Fangelika-angelique-recenze%2F&#038;format=xml" /><style type="text/css">.mc-event-visible{display:block!important}</style> <script type='text/javascript'>jQuery('html').addClass('mcjs');jQuery(document).ready(function($){$('html').removeClass('mcjs')});</script>  <script type='text/javascript' src='http://cervenykoberec.api.oneall.com/socialize/library.js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-16916211-1','auto');ga('send','pageview');</script> <link
type="text/css" rel="stylesheet" href="http://www.cervenykoberec.cz/wp-content/plugins/review-box/review-box.css" /><link
rel='dns-prefetch' href='//i0.wp.com'><link
rel='dns-prefetch' href='//i1.wp.com'><link
rel='dns-prefetch' href='//i2.wp.com'><style>.widget-title span.inner,
.widget-title span.inner a,
.simil-widget-comment span.inner,
.simil-widget-comment span.inner a,
#collapse-trigger a:hover,
#newsletter h2,
.main-navigation ul ul a,
.main-small-navigation ul.sub-menu li a,
.entry-img-info .flex-cat a,
footer.entry-meta span,
footer.entry-meta .edit-link a,
.reply a,
div.activity-meta a,
#author-wrap .author-name,
#author-wrap .author-name a,
#ticker-wrap span.ticker-title,
.label a,
.label,
.rw-overall,
#wp-calendar thead th, #wp-calendar tbody td#today,
#wp-calendar tfoot #next a, #wp-calendar tfoot #prev a, #wp-calendar tfoot #next, #wp-calendar tfoot #prev, #wp-calendar tfoot .pad,
.utilities.footer ul li a,
#carousel div span.selected,
div.item-list-tabs ul li a span,.pm-bp-badge{color:#fff}#full-top,
#full-footer,
.main-navigation li,
.menu-toggle,
#carousel div span,
.es-nav span.es-nav-next,
.es-nav span.es-nav-prev,
.widget-title-bg,
.widget-post.pm-first,
#ticker-wrap,
.ticker,
.ticker-swipe,
.ticker-swipe span,
.rw-criteria,
.rw-end,
.rw-user-rating-wrapper,
.post-widget li:hover .info-stripe i,
.wpcf7 label,
.wp-caption-text,
.gallery-caption,
.gallery-caption:before,
.social-count-plus a:hover .social-count-go,
.cat-tabs ul,
.cat-tabs ul li a,
.reply a:hover,
div.activity-meta a:hover,
.tooltip-inner,
.activity-content a.loading,
.activity-content.no-inner-content .activity-meta a:hover{background-color:#232323}.label:hover{background:#232323!important}.post-widget li:hover .info-stripe
i{border-left:1px solid #232323}.social-count-plus a:hover .social-count-go{border:1px
solid #232323}.tooltip.right .tooltip-arrow{border-right-color:#232323}.main-navigation a,
.widget-post.pm-first a,
.ticker-content a,
.utilities ul li a,
.cat-tabs ul li a,
.reply a:hover,
.activity-content.no-inner-content .activity-meta a:hover{color:#eaeaea}.main-navigation a:hover,
.widget-post.pm-first a:hover,
.ticker-content a:hover,
.utilities ul li a:hover,
.cat-tabs ul li a:hover{color:#fff;text-shadow:0px 0px 2px rgba(255, 255, 255, 0.3)}#widgetized-footer .widget-title span.inner,
#widgetized-footer .widget-title span.inner a,
.widget-post.pm-first,
.menu-toggle,
article .entry-rating-wrap,
.post-widget li:hover .info-stripe i,
.social-count-plus a:hover .social-count-go,
.es-nav span.es-nav-next i,
.es-nav span.es-nav-prev i,
#rating-box,
.rw-user-rating-desc,
.wpcf7 label,
#carousel div
span{color:#f4f4f4}#full-bar,
.boxed,
#respond,
.boxed-title,
.main-small-navigation ul li a,
.related-posts .pm-first,
footer.entry-meta li a,
footer.entry-meta .tag-list a,
.carousel-text,
.widget-post,
.widget ul li,
a.follow-us,
a.twtr-join-conv,
.twtr-widget .twtr-tweet-wrap,
.twtr-widget .twtr-hd,
.ads-widget,
.comment.boxed,
.nocomments,
.lwa.default,
.lwa-register.default,
.date,
.cat-panes-content li.panes,
.breadcrumb,
#wp-calendar caption,
#wp-calendar tbody .pad:hover,
#wp-calendar tbody td,
.widget-text-only,
div.item-list-tabs,
div.activity-comments form.ac-form,
div.activity-comments > ul li,
ul#members-list li,
ul#group-members-list li,
ul#groups-list li,
ul#friend-list li,
.activity-list li .activity-content,
.padder div.pagination,
div.messages-options-nav,
table#message-threads tr td,div.activity-meta{background-color:#efefef}a,
.date a,
.related-posts .pm-first
a{color:#a30e16}a:hover,
.date a:hover,
.related-posts .pm-first a:hover,
.widget .widget-post.pm-rest a:hover{color:#8f1013}body,
.affiliate-wrap
p{color:#2b2b2b}.full-main{padding:0
20px;-moz-box-shadow:0 20px 150px -40px #000;-ms-box-shadow:0 20px 150px -40px #000;-o-box-shadow:0 20px 150px -40px #000;-webkit-box-shadow:0 20px 150px -40px #000;box-shadow:0 20px 150px -40px #000;background-color:#f7f7f7}#full-top,#full-bar,#full-footer,#full-site-info,#full-collapsible{margin-left:-20px;margin-right:-20px}.logged-in #collapse-trigger{right:-20px!important}.util-menu
ul{text-align:left!important}@media (max-width: 767px){.full-main{padding:0;box-shadow:none;background:none}#full-top,#full-bar,#full-footer,#full-site-info,#full-collapsible{}.utilities
ul{text-align:center}}</style><style>h1,h2,h3,h4,h5,h6,
.utilities ul,
.main-navigation,
.main-small-navigation ul,
footer.entry-meta span,
footer.entry-meta a,
.page-nav,
.flex-cat,
#carousel div span,
.carousel-text a,
.widget-title-bg .widget-title span.inner,
.widget-title-bg .simil-widget-comment span.inner,
.widget a.twtr-join-conv,
#comments .simil-widget-comment,
#comments .bypostauthor .widget-title-bg:before,
.reply ,
.nocomments,
.lwa .lwa-title,
.lwa-register .lwa-title,
.lwa .dropdown-menu li > a,
.date a,
.entry-rating,
.rw-criteria,
.rw-end .rw-overall,
.rw-end .rw-overall-titles,
.info-stripe .cat-stripe,
.info-stripe .percent-stripe,
.wpcf7 label,
.social-count-plus span.count,
.cat-tabs ul li a,
.accordion-heading,
.vc_text_separator div,
#content .wpb_accordion .ui-accordion .ui-accordion-header a,
.wpb_accordion .ui-accordion .ui-accordion-header a,
#content .wpb_content_element .ui-tabs .ui-tabs-nav,
.jackbox-modal h2,
.jackbox-modal h3,.jackbox-title-text{font-family:Arial,sans-serif}body{font-family:Arial,sans-serif}body{font-size:13px}</style><style>h1{font-size:26px}.archive h1.entry-title{font-size:16px;line-height:21px}.single .entry-content
a{color:#851010}body{font-size:14px!important;line-height:22px!important}.entry-content .label.label-cat{display:none}.site-info
p{color:#cecccc!important}#full-bar{display:none}.entry-content
img{border:none!important;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}.img-frame:hover
img{opacity:0.6}.rw-end .rw-overall-number.percent{font-size:60px}.archive .entry-img-info{display:none!important}ul,li{list-style-type:none}.form-allowed-tags{display:none}div
.plakatright{position:relative;float:right}div
.copyrght{font-style:italic;font-size:9px;width:30%;margin:30px
auto 0px auto}div
.clrecenzetext{font-size:15px;min-height:250px;margin:0px
auto 0px auto}div
.clrecenze{font-style:bold;font-size:25px;width:40%;margin:0px
50px 0px auto}div
.citovat{font-style:bold;color:#891b1b;font-size:24px;text-align:right;line-height:25px;font-family:MergeLight;width:40%;position:relative;float:right;margin-right:15px;margin-left:8px;margin-bottom:15px;margin-top:15px;padding:5px
5px 5px 5px}.citovat:before,.citovat:after{content:'"';font-size:25px}</style> <script type="text/javascript">/*<![CDATA[*/<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">/*]]>*/</script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4803231479524214",enable_page_level_ads:true});</script></script><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://www.cervenykoberec.cz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="http://www.cervenykoberec.cz/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link
rel='canonical' href='http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/' /><style>::-moz-selection{background:#bc0f1a!important;color:#fff}::selection{background:#bc0f1a!important;color:#fff}*:focus{outline-color:#bc0f1a!important}.page-nav .current,
#comments .page-numbers.current,
.breadcrumb .icon-chevron-right,
#secondary ul li:before,
#widgetized-footer ul li:before,
#secondary ul li:after,
#widgetized-footer ul li:after,.arch-chevron{color:#bc0f1a}.widget-title-bg .widget-title span.inner,
.widget-title-bg .simil-widget-comment,
.flex-cat,
#full-site-info,
#full-collapsible,
footer.entry-meta span,
footer.entry-meta a,
.flex-control-paging li a.flex-active,
#carousel div span.selected,
.reply a,
#author-wrap .author-name,
#ticker-wrap span.ticker-title,
.img-frame,
.entry-content .gallery .img-frame,
.rw-end .rw-overall,
span.criteria-percentage,
.label,
#wp-calendar tbody td#today,
#widgetized-footer #wp-calendar tbody td#today,
#wp-calendar thead th,
#wp-calendar tfoot #next,
#wp-calendar tfoot #prev,
#wp-calendar tfoot .pad,
#logo a.demologo,
div.item-list-tabs ul li a span,
div.activity-meta a,
a.bp-primary-action span,
#reply-title small a span,.pm-bp-badge{background-color:#bc0f1a}.ticker-swipe
span{border-bottom:2px solid #bc0f1a}.cat-diagonal{background:-moz-linear-gradient(-45deg,  #bc0f1a 0%, #bc0f1a 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);background:-webkit-gradient(linear, left top, right bottom, color-stop(0%,#bc0f1a), color-stop(50%,#bc0f1a), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));background:-webkit-linear-gradient(-45deg,  #bc0f1a 0%,#bc0f1a 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);background:-o-linear-gradient(-45deg,  #bc0f1a 0%,#bc0f1a 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);background:-ms-linear-gradient(-45deg,  #bc0f1a 0%,#bc0f1a 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);background:linear-gradient(135deg,  #bc0f1a 0%,#bc0f1a 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%)}#collapse-trigger{background:-moz-linear-gradient(45deg,  #bc0f1a 0%, #bc0f1a 50%, #bc0f1a 51%, #bc0f1a 100%);background:-webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#bc0f1a), color-stop(100%,rgba(10,8,9,0)));background:-webkit-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#bc0f1a 51%,#bc0f1a 100%);background:-o-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#bc0f1a 51%,#bc0f1a 100%);background:-ms-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#bc0f1a 51%,#bc0f1a 100%);background:linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#bc0f1a 51%,#bc0f1a 100%)}.cat-angle,
.date
.corner{background:-moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #bc0f1a 51%, #bc0f1a 83%, #bc0f1a 100%);background:-webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#bc0f1a), color-stop(83%,#bc0f1a), color-stop(100%,#bc0f1a));background:-webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#bc0f1a 51%,#bc0f1a 83%,#bc0f1a 100%);background:-o-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#bc0f1a 51%,#bc0f1a 83%,#bc0f1a 100%);background:-ms-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#bc0f1a 51%,#bc0f1a 83%,#bc0f1a 100%);background:linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#bc0f1a 51%,#bc0f1a 83%,#bc0f1a 100%)}</style><meta
property="og:type" content="article" /><meta
property="og:title" content="Angelika / Angélique – recenze" /><meta
property="og:url" content="http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/" /><meta
property="og:description" content="Jak dopadl souboj Nory Arnezeder a Michèle Mercier? &nbsp; &nbsp; &nbsp; „Já chci, abys to poprvé byl ty! Někdo mladý, svěží, něžný, …“ U této repliky nepopotahovala pouze Helena Růžičková, ale i k…" /><meta
property="article:published_time" content="2014-02-26T09:28:54+00:00" /><meta
property="article:modified_time" content="2014-02-26T09:28:54+00:00" /><meta
property="og:site_name" content="Červený koberec - filmy, kino, zábava" /><meta
property="og:image" content="http://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2014/02/angelika_blikacka_r.jpg?fit=750%2C480" /><meta
property="og:image:width" content="750" /><meta
property="og:image:height" content="480" /><meta
property="og:locale" content="cs_CZ" /><meta
name="twitter:image" content="http://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2014/02/angelika_blikacka_r.jpg?fit=750%2C480&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" />
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><link
rel='stylesheet' id='basecss-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='fontawesome-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css?ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='nggallery-css'  href='http://www.cervenykoberec.cz/wp-content/ngg_styles/noborder.css?ver=4.7.2' type='text/css' media='all' /></head><body
class="post-template-default single single-post postid-35736 single-format-standard group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive"><div
class="container full-main boxed-layout"><div
id="page" class="hfeed site"><div
id="header-wrap"><div
id="full-top">
<header
id="masthead" class="site-header" role="banner"><div
class="container"><div
class="row"><div
class="span12 header-wrap"><div
class="branding"><div
id="logo">
<a
href="http://www.cervenykoberec.cz/" title="Červený koberec &#8211; filmy, kino, zábava" rel="home"><img
src="http://www.cervenykoberec.cz/wp-content/uploads/2013/06/CK_logotype-150x87.png" width="" height="" alt="Červený koberec &#8211; filmy, kino, zábava"/></a></div></div><div
id="top-ad"><style>.responzivni-box{width:250px;height:250px}@media(min-width: 600px){.responzivni-box{width:250px;height:250px}}@media(min-width: 800px){.responzivni-box{width:728px;height:90px}}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle responzivni-box"
style="display:inline-block"
data-ad-client="ca-pub-4803231479524214"
data-ad-slot="6111503601"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div
class="utilities"><div
class="util-menu"><ul
id="menu-ck-top" class="menu"><li
id="menu-item-33242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33242"><a
href="http://www.cervenykoberec.cz/filmy-prehled/">Filmy</a></li><li
id="menu-item-33243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33243"><a
href="http://www.cervenykoberec.cz/soutez/">Soutěže</a></li></ul></div><ul
class="socials"><li><a
href="https://plus.google.com/u/0/b/100377527827866252439/100377527827866252439/posts" target="_blank" class="sprite-socials sprite-gplus" title="Sledujte nás na Google +" target="_blank"></a></li><li><a
href="http://www.cervenykoberec.cz/feed/" target="_blank" class="sprite-socials sprite-rss" title="Sledujte nás na Rss Feed" target="_blank"></a></li><li><a
href="https://www.facebook.com/cervenykoberec" target="_blank" class="sprite-socials sprite-facebook" title="Sledujte nás na Facebook" target="_blank"></a></li><li><a
href="https://twitter.com/CervenyKoberec" target="_blank" class="sprite-socials sprite-twitter" title="Sledujte nás na Twitter" target="_blank"></a></li><li><a
href="http://www.youtube.com/user/cervenykoberec" target="_blank" class="sprite-socials sprite-youtube" title="Sledujte nás na YouTube" target="_blank"></a></li><li><a
href="http://www.linkedin.com/company/cervenykoberec-cz" target="_blank" class="sprite-socials sprite-linkedin" title="Sledujte nás na Linked In" target="_blank"></a></li><li><a
href="http://www.tumblr.com/blog/cervenykoberec" target="_blank" class="sprite-socials sprite-tumblr" title="Sledujte nás na Tumblr" target="_blank"></a></li></ul></div></div></div></div>
</header></div><div
id="full-bar"><div
class="container"><div
class="row full-bar-relative"><div
class="span4"><form
method="get" id="searchform" action="http://www.cervenykoberec.cz/" role="search">
<label
for="s" class="assistive-text">Hledat</label><div
class="input-append">
<input
type="text" class="field" name="s" value="" id="s" placeholder="Hledat &hellip;" />
<button
class="btn" type="submit"><i
class="icon-search"></i></button></div>
<input
type="submit" class="submit" name="submit" id="searchsubmit" value="Hledat" /></form></div><div
class="signin"></div></div></div></div></div><div
id="nav-wrap"><div
class="row"><div
class="navi-class span12 clearfix">
<nav
role="navigation" class="site-navigation main-navigation"><h1 class="assistive-text">Menu<i
class="icon-reorder"></i></h1><div
class="assistive-text skip-link"><a
href="#content" title="Přeskočit na obsah">Přeskočit na obsah</a></div><div
class="menu-ck-main-container"><ul
id="menu-ck-main" class="menu"><li
id='menu-item-24839'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a
href="http://www.cervenykoberec.cz/filmy-prehled/" id="#bc0f1a">Film</a> <small
class="nav_desc">#bc0f1a</small><span
class="corner custom-color"></span><ul
class="sub-menu"><li
id='menu-item-24840'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="http://www.cervenykoberec.cz/rubrika/recenze-filmu/" id="#bc0f1a">Recenze filmů</a> <span
class="corner custom-color"></span></li><li
id='menu-item-24853'  class="menu-item menu-item-type-post_type menu-item-object-page"><a
href="http://www.cervenykoberec.cz/filmy-prehled/" id="#bc0f1a">Přehled filmů</a> <span
class="corner custom-color"></span></li><li
id='menu-item-24851'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.cervenykoberec.cz/rubrika/preview/" id="#bc0f1a">Preview</a> <span
class="corner custom-color"></span></li><li
id='menu-item-24841'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.cervenykoberec.cz/rubrika/trailery/" id="#bc0f1a">Trailery</a> <span
class="corner custom-color"></span></li><li
id='menu-item-24842'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.cervenykoberec.cz/rubrika/plakaty/" id="#bc0f1a">Plakáty</a> <span
class="corner custom-color"></span></li><li
id='menu-item-33649'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.cervenykoberec.cz/rubrika/filmove-udalosti/">Filmové události</a> <span
class="corner custom-color"></span></li></ul></li><li
id='menu-item-24843'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a
href="http://www.cervenykoberec.cz/hodnoceni-multikin/" id="#009ee0">Kino</a> <small
class="nav_desc">#009ee0</small><span
class="corner custom-color"></span><ul
class="sub-menu"><li
id='menu-item-24844'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.cervenykoberec.cz/rubrika/akce-v-multikinech/" id="#009ee0">Akce v kinech</a> <span
class="corner custom-color"></span></li><li
id='menu-item-24845'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.cervenykoberec.cz/rubrika/festivaly/" id="#009ee0">Festivaly</a> <span
class="corner custom-color"></span></li><li
id='menu-item-24846'  class="menu-item menu-item-type-post_type menu-item-object-page"><a
href="http://www.cervenykoberec.cz/prave-v-kinech/" id="#009ee0">Kinovýhled</a> <span
class="corner custom-color"></span></li></ul></li><li
id='menu-item-24848'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.cervenykoberec.cz/rubrika/zajimavosti/" id="#a1c315">Zábava</a> <small
class="nav_desc">#a1c315</small><span
class="corner custom-color"></span><ul
class="sub-menu"><li
id='menu-item-26023'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.cervenykoberec.cz/rubrika/navstivili-jsme/">Navštívili jsme</a> <span
class="corner custom-color"></span></li><li
id='menu-item-37431'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.cervenykoberec.cz/rubrika/rozhovory/">Rozhovory</a> <span
class="corner custom-color"></span></li><li
id='menu-item-70064'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.cervenykoberec.cz/rubrika/filmove-tipy/">Filmové tipy</a> <span
class="corner custom-color"></span></li><li
id='menu-item-24849'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.cervenykoberec.cz/rubrika/zajimavosti/" id="#a1c315">Zajímavosti</a> <span
class="corner custom-color"></span></li><li
id='menu-item-24850'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.cervenykoberec.cz/rubrika/cerveny-koberec/souteze/" id="#a1c315">Soutěže</a> <span
class="corner custom-color"></span></li></ul></li></ul></div>
</nav></div></div></div><div
id="main" class="site-main"><div
class="row"><div
id="primary" class="content-area span8"><div
id="content" class="site-content" role="main"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));</script> <article
id="post-35736" class="post-35736 post type-post status-publish format-standard has-post-thumbnail hentry category-recenze-filmu nfilm-angelika-2013 fprojekce-novinarska"><div
class="article-content-wrapper">
<header
class="entry-header"><div
class="entry-img">
<span
class="entry-img-src">
<a
href="http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/" title="Angelika / Angélique – recenze"><img
width="750" height="472" src="http://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2014/02/angelika_blikacka_r.jpg?resize=750%2C472" class="attachment-slider-cat size-slider-cat wp-post-image" alt="" /></a>				</span>
<span
class="entry-img-info">
<span
class="flex-cat">
<a
href="http://www.cervenykoberec.cz/rubrika/recenze-filmu/">Recenze filmů</a>					</span>
<span
class="entry-posted-on"><i
class="icon-edit"></i> <a
href="http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/" title="10:28" rel="bookmark"><time
class="entry-date" datetime="2014-02-26T10:28:54+00:00">Únor 26, 2014</time></a><span
class="byline"> <i
class="icon-pencil"></i> <span
class="author vcard"><a
class="url fn n" href="http://www.cervenykoberec.cz/author/ell/" title="Zobrazit všechny články od Eliška Bartlová" rel="author">Eliška Bartlová</a></span></span></span>
<abbr
class="updated" title="10:28"></abbr>
</span>
<span
class="cat-angle angle-right"></span></div><div
class="clear"></div>
</header><div
class="boxed clearfix "><hr
style="margin:0 0 20px" /><h1 class="entry-title ">Angelika / Angélique – recenze</h1><hr
/><div
class="entry-content">
<strong><div
class="ngg-gallery-singlepic-image ngg-left" style="max-width: 139px">
<a
href="http://www.cervenykoberec.cz/wp-content/gallery/filmove-plakaty-2/angelika_2013_plakat.jpg"
title=""
data-src="http://www.cervenykoberec.cz/wp-content/gallery/filmove-plakaty-2/angelika_2013_plakat.jpg"
data-thumbnail="http://www.cervenykoberec.cz/wp-content/gallery/filmove-plakaty-2/thumbs/thumbs_angelika_2013_plakat.jpg"
data-image-id="6983"
data-title="angelika_2013_plakat"
data-description=""
target='_self'
>
<img
class="ngg-singlepic"
src="http://www.cervenykoberec.cz/wp-content/gallery/filmove-plakaty-2/dynamic/angelika_2013_plakat.jpg-nggid046983-ngg0dyn-200x200x100-00f0w010c010r110f110r010t010.jpg"
alt="angelika_2013_plakat"
title="angelika_2013_plakat"
width="139"               />
</a></div>
<span></span>    Jak dopadl souboj Nory Arnezeder a Michèle Mercier?</strong>
&nbsp;
&nbsp;
&nbsp;
„Já chci, abys to poprvé byl ty! Někdo mladý, svěží, něžný, …“ U této repliky nepopotahovala pouze Helena Růžičková, ale i každá druhá žena pamatující legendární sérii o Angelice. Uběhlo rovných padesát let, kdy jsme se s blonďatou hrdinkou potkali ve filmové podobě poprvé a nyní do kin vstupuje snímek, který se snaží být…, já vlastně ani nevím co. Modernější, romantičtější, realističtější či akčnější? Pokud snad měla nová Angelika tyto ambice, tak jí to rozhodně nevyšlo.<span
id="more-35736"></span>Angelika, markýza andělů (1964) i Angelika (2013) vznikly na motivy slavného románu Anne Golon. Ale ani jedna se předlohy rozhodně striktně nedržela. Což ještě neznamená, že je to špatně. Verze ze šedesátých let má své romantické, až pohádkové kouzlo a neskonale krásnou Michèle Mercier a charismatického Roberta Hosseina. I přes nedokonalosti, jako je například neposedná Joffreyova jizva, si snímek získal srdce milionů žen a dívek po celém světě. Bude tomu tak i o padesát let později?<span
class="citovat">Angelika to zkrátka není.</span>Rozhodně NE! Již od prvních záběrů je jasné, že <span
class='wp_keywordlink'><a
href="http://www.cervenykoberec.cz/herci/nora-arnezeder/" title="Filmografie Nora Arnezeder">Nora Arnezeder</a></span> je na pohled hezká, ale Angelika to zkrátka není. Působí spíš jako rozmazlená a nafoukaná ženská, která je studená jako kus ledu. Trochu lépe dopadá Gérard Lanvin, který sice není tím úchvatným čarodějem de Peyrac a Zlatým hlasem království, jemuž padají k nohám stovky žen, ale alespoň umí hrát.Téměř od začátku do konce se dočkáme vesměs rychlé série záběrů, kdy nemáme šanci se nejen zorientovat a pořádně rozkoukat, ale ani přilnout k jednotlivým postavám či je nenávidět. No, nenávidět je asi stihneme. V jednom záběru se potkáme poprvé s Angelikou, ve druhém se vdává, ve třetím se seznamuje s Joffreyem atd. Šup sem, šup tam a je konec. Honosná hudba v pozadí se marně snaží navodit určitou dramatičnost, ale výsledek vypadá nechtěně vtipně. Podobná rozpolcenost provází i erotické scény, při kterých spíše mrazí, než aby se rozpalovala vášeň.Pokud vám některá místa budou připadat povědomá, není to pouze šálení zraku, protože se natáčelo i v České republice (Vltava se proměnila v Seinu, Zámek v Telči a Kroměříži v Peyracův zámek v Toulouse či prostor pod Karlovým mostem v Pont Neuff). Proto se na plátně potkáme i s českými herci, například s Jiřím Pomejem.Angelika režiséra Ariela Zeitouna nepotěší ani muže, ani ženy. Dílo s absencí citu, romantiky, kouzla i napínavých šermířských soubojů nemá šanci zaujmout jak fanoušky knihy a původních filmů, tak předlohou nepolíbené diváky. Co se vlastně povedlo? Je velká pravděpodobnost, že se na "haló" kolem nového zpracování chytne některá z televizních stanic a my si budeme moci spravit chuť starou dobrou podívanou.
&nbsp;
&nbsp;<p
style="padding-left: 90px;">Kráska a zvíře nebo chladná panna a gentleman?</p><div
class="ngg-gallery-singlepic-image ngg-center" style="max-width: 400px">
<a
href="http://www.cervenykoberec.cz/wp-content/gallery/filmy/angelika_2013_foto_02.jpg"
title=""
data-src="http://www.cervenykoberec.cz/wp-content/gallery/filmy/angelika_2013_foto_02.jpg"
data-thumbnail="http://www.cervenykoberec.cz/wp-content/gallery/filmy/thumbs/thumbs_angelika_2013_foto_02.jpg"
data-image-id="5871"
data-title="angelika_2013_foto_02"
data-description=""
target='_self'
>
<img
class="ngg-singlepic"
src="http://www.cervenykoberec.cz/wp-content/gallery/filmy/dynamic/angelika_2013_foto_02.jpg-nggid045871-ngg0dyn-400x300x100-00f0w010c010r110f110r010t010.jpg"
alt="angelika_2013_foto_02"
title="angelika_2013_foto_02"
width="400"               />
</a></div>
<span></span>
&nbsp;
&nbsp;<p
style="padding-left: 90px;">Tentokrát ty jizvy drží jako přišité.</p><div
class="ngg-gallery-singlepic-image ngg-center" style="max-width: 400px">
<a
href="http://www.cervenykoberec.cz/wp-content/gallery/filmy/angelika_2013_foto_03.jpg"
title=""
data-src="http://www.cervenykoberec.cz/wp-content/gallery/filmy/angelika_2013_foto_03.jpg"
data-thumbnail="http://www.cervenykoberec.cz/wp-content/gallery/filmy/thumbs/thumbs_angelika_2013_foto_03.jpg"
data-image-id="5872"
data-title="angelika_2013_foto_03"
data-description=""
target='_self'
>
<img
class="ngg-singlepic"
src="http://www.cervenykoberec.cz/wp-content/gallery/filmy/dynamic/angelika_2013_foto_03.jpg-nggid045872-ngg0dyn-400x300x100-00f0w010c010r110f110r010t010.jpg"
alt="angelika_2013_foto_03"
title="angelika_2013_foto_03"
width="400"               />
</a></div>
<span></span>
&nbsp;
&nbsp;<p
style="padding-left: 90px;">I ta němá tvář se tváří nějak zkroušeně.</p><div
class="ngg-gallery-singlepic-image ngg-center" style="max-width: 400px">
<a
href="http://www.cervenykoberec.cz/wp-content/gallery/filmy-2/angelika_2013_foto_10.jpg"
title=""
data-src="http://www.cervenykoberec.cz/wp-content/gallery/filmy-2/angelika_2013_foto_10.jpg"
data-thumbnail="http://www.cervenykoberec.cz/wp-content/gallery/filmy-2/thumbs/thumbs_angelika_2013_foto_10.jpg"
data-image-id="6988"
data-title="angelika_2013_foto_10"
data-description=""
target='_self'
>
<img
class="ngg-singlepic"
src="http://www.cervenykoberec.cz/wp-content/gallery/filmy-2/dynamic/angelika_2013_foto_10.jpg-nggid046988-ngg0dyn-400x300x100-00f0w010c010r110f110r010t010.jpg"
alt="angelika_2013_foto_10"
title="angelika_2013_foto_10"
width="400"               />
</a></div>
<span></span>
&nbsp;</div><div
id="rating-box" class=""><div
class="widget-title-bg clearfix"><h4 class="widget-title">
<span
class="inner"><span
itemprop="name">Angelika / Angélique</span></span>
<span
class="cat-diagonal"></span></h4></div><div
itemprop="review" itemscope itemtype="http://schema.org/Review"><div
class="rw-end"><div
class="rw-summary percent">
<span
class="rw-overall-titles">Shrnutí</span><p
itemprop="description">Angelika režiséra Ariela Zeitouna nepotěší ani muže, ani ženy. Absence citu, romantiky, kouzla i napínavých šermířských soubojů nemá šanci zaujmout jak fanoušky knihy a původních filmů, tak předlohou nepolíbené diváky. Co se vlastně povedlo? Je velká pravděpodobnost, že se na haló kolem nového zpracování chytne některá z televizních stanic a my si budeme moci spravit chuť starou dobrou podívanou.</p></div><div
class="rw-overall">
<span
class="rw-overall-titles">Hodnocení</span>
<span
class="rw-overall-number percent" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
<span
itemprop="ratingValue">15<small>%</small></span><meta
itemprop="bestRating" content="100"/><meta
itemprop="worstRating" content="0"/>
</span><meta
itemprop="itemReviewed" content="Angelika / Angélique – recenze" /><meta
itemprop="author" content="Eliška Bartlová" /><meta
itemprop="datePublished" content="Únor 26, 2014">
<span
class="rw-overall-titles">				</span></div></div><div
class="rw-user-rating-wrapper"><div
class="rw-user-rating-desc">
<span
class="your_rating" style="display:none;">Tvoje hodnocení</span>
<span
class="user_rating">Hodnocení čtenářů</span><br
/>
<span
class="count">54 % dle 12 čtenářů</span><div
class="rw-user-rating-right">
<span
class="score percent">54</span>
<span
class="rw-user-rating">
<span
class="criteria-stars-color">
<span
class="criteria-stars-overlay" style="width:54.416666666667%"></span>
</span>
</span></div></div></div></div></div><hr
/><ul
class="social-share"><li
class="tweet-share"><a
href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><script src="//platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-counter="right"></script></li><li><a
href="http://pinterest.com/pin/create/button/" class="pin-it-button" count-layout="none"><img
src="//assets.pinterest.com/images/PinExt.png" alt="Pin it" / ></a> <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script></li><li><su:badge layout='1'></su:badge><script type='text/javascript'>(function(){var li=document.createElement('script');li.type='text/javascript';li.async=true;li.src=('https:'==document.location.protocol?'https:':'http:')+'//platform.stumbleupon.com/1/widgets.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(li,s);})();</script></li><li
style="padding-right: 0; margin-right: -10px;"><span
class="g-plusone" data-size="medium"></span></li> <script type="text/javascript">(function(){var po=document.createElement("script");po.type="text/javascript";po.async=true;po.src="https://apis.google.com/js/plusone.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(po,s);})();</script><li><div
class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div></li></ul></div>
<footer
class="entry-meta">
<span><i
class="icon-folder-open"></i></span><ul
class="post-categories"><li><a
href="http://www.cervenykoberec.cz/rubrika/recenze-filmu/" rel="category tag">Recenze filmů</a></li></ul><span
class="tags"><i
class="icon-tags"></i></span><div
class="tag-list"></div>
</footer></div>
</article><div
id="comments" class="comments-area"><h2 class="comments-title boxed-title">
4 komentáře on <span>Angelika / Angélique – recenze</span></h2><ol
class="commentlist"><li
class="comment even thread-even depth-1" id="li-comment-7847">
<article
id="comment-7847" class="comment boxed">
<footer><div
class="comment-author vcard widget-title-bg">
<span
class="simil-widget-comment">
<span
class="inner"><cite
class="fn">Šídlo</cite></span>
<span
class="cat-diagonal"></span>
</span>
<img
alt='' src='http://0.gravatar.com/avatar/9fb383de39d1199d4fa6886ad634064a?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9fb383de39d1199d4fa6886ad634064a?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /><div
class="clear"></div></div>
</footer><div
class="comment-content"><p>Přečetla jsem všechny díly Angeliky, které u nás byly vydané. Už původní verze byla oproti knihám upravená ( Angelika se potkáva s Jofrreyem v každém díle, zato v knižním podání Peyraka pozná až v díle kdy jede objevovat Nový svět). Angelice je podle knihy 17 let a Joffrey je o 15 let starší. V tomto filmu se sekli s výběrem  herců ve všech směrech. Přesně jak je zde psané, Nicolas  &#8211; otec a Joffrey &#8211; dědeček. Kouzlo romantického příběhu se někde cestou asi vytratilo, charisma představitelům chybělo, děj bez poutavosti a použití hudby z původního filmu, podle mě přes čáru. Mě teda film nenadchl.</p></div><div
class="comment-meta commentmetadata">
<a
href="http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/#comment-7847"><time
datetime="2017-02-01T12:58:10+00:00">
Únor 1, 2017 v 12:58				</time></a></div><div
class="reply">
<a
rel='nofollow' class='comment-reply-link' href='http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/?replytocom=7847#respond' onclick='return addComment.moveForm( "comment-7847", "7847", "respond", "35736" )' aria-label='Odpovědět: Šídlo'>Odpovědět</a></div>
</article></li><li
class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-6519">
<article
id="comment-6519" class="comment boxed">
<footer><div
class="comment-author vcard widget-title-bg">
<span
class="simil-widget-comment">
<span
class="inner"><cite
class="fn">Petra</cite></span>
<span
class="cat-diagonal"></span>
</span>
<img
alt='' src='http://0.gravatar.com/avatar/607d0638b2949b9a1cbd04ee2610fe11?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/607d0638b2949b9a1cbd04ee2610fe11?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /><div
class="clear"></div></div>
</footer><div
class="comment-content"><p>Poprvé jsem byla trochu v šoku, je to tak šup šup  a hodně jsem srovnávala s původním filmem. řekla jsem si že to zkusím znovu a jako by původní nebyla. No a řekla bych, že původní je &#8222;pohádka&#8220; krásná, honosná a vymazlená :-) a tahle  pohádkový film. Ale mě se líbí i tahle, doufám že bude pokračování :-)<br
/>
Pán prstenů, byl třeba první díl tak více méně o ničem až ty další byli  pěkný.</p></div><div
class="comment-meta commentmetadata">
<a
href="http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/#comment-6519"><time
datetime="2014-07-12T13:50:30+00:00">
Červenec 12, 2014 v 13:50				</time></a></div><div
class="reply">
<a
rel='nofollow' class='comment-reply-link' href='http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/?replytocom=6519#respond' onclick='return addComment.moveForm( "comment-6519", "6519", "respond", "35736" )' aria-label='Odpovědět: Petra'>Odpovědět</a></div>
</article></li><li
class="comment even thread-even depth-1" id="li-comment-4636">
<article
id="comment-4636" class="comment boxed">
<footer><div
class="comment-author vcard widget-title-bg">
<span
class="simil-widget-comment">
<span
class="inner"><cite
class="fn">ANA</cite></span>
<span
class="cat-diagonal"></span>
</span>
<img
alt='' src='http://0.gravatar.com/avatar/0f71c1666f1ecd41a1c08d01a128a390?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0f71c1666f1ecd41a1c08d01a128a390?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /><div
class="clear"></div></div>
</footer><div
class="comment-content"><p>Novou Angeliku jsem neviděla a z těch pár recenzí a traileru jsem trochu rozpačitá. Myslela jsem,že se pokusí natočit ji víc reálněji podle knihy, ale tohle zpracování zřejmě postrádá kouzlo knižní, a stejně tak kouzlo filmové. Ona sama mi připadá jako moderní holka, náhodou navlečená do kostýmu. Peyrac nevypadá špatně, i když trochu jako vagabud. Mám dojem, že původní Peyrac (knižní i filmový) dbal o svůj vzhled. Přítomnost českých herců (českého herce) mi taky do filmu nesedí a myslím, že je to zbytečné vyhazování peněz i mrhání prací herců a všech, kdo se na natáčení podíleli.<br
/>
Možná,kdyby to nebyla zrovna Angelika, byl by to vcelku slušný průměrný romantický film.<br
/>
Ale Angelika? Škoda slov.</p></div><div
class="comment-meta commentmetadata">
<a
href="http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/#comment-4636"><time
datetime="2014-03-09T17:47:26+00:00">
Březen 9, 2014 v 17:47				</time></a></div><div
class="reply">
<a
rel='nofollow' class='comment-reply-link' href='http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/?replytocom=4636#respond' onclick='return addComment.moveForm( "comment-4636", "4636", "respond", "35736" )' aria-label='Odpovědět: ANA'>Odpovědět</a></div>
</article><ul
class="children"><li
class="comment odd alt depth-2" id="li-comment-6554">
<article
id="comment-6554" class="comment boxed">
<footer><div
class="comment-author vcard widget-title-bg">
<span
class="simil-widget-comment">
<span
class="inner"><cite
class="fn"><a
href='http://eumenidas.blog.cz' rel='external nofollow' class='url'>Eumenidas</a></cite></span>
<span
class="cat-diagonal"></span>
</span>
<img
alt='' src='http://0.gravatar.com/avatar/0f71c1666f1ecd41a1c08d01a128a390?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0f71c1666f1ecd41a1c08d01a128a390?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /><div
class="clear"></div></div>
</footer><div
class="comment-content"><p>Souhlasím s vaším komentářem, měla jsem stejný pocit. Dávala jsem Angelice šanci, že bude víc věrna duchu knižní předlohy a přitom dost romantická. Starou sérii beru jako půvabnou romantickou pohádku pro dospělé &#8211; má určitě své kouzlo a charisma a nádherné exteriéry a skvělou hudbu. Ale to, co vzniklo, není ani doprava, ani doleva, hlavní hrdinka se mi vůbec nelíbila (to nemohli aspoň jednou vybrat zelenookou, nebo jí dát zabarvené oční čočky?), Joffrey se mi nelíbil vůbec &#8211; tedy, chlapácky působil a v každém jiném filmu by byl zajímavý, ale jako Joffrey se mi nelíbil. Pokud si pamatuji, Peyrac byl elegán, dbal na svůj vzhled. O věku ani nemluvě&#8230;<br
/>
Toto by byl slušný romantický film, kdyby nešlo zrovna o Angeliku.</p></div><div
class="comment-meta commentmetadata">
<a
href="http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/#comment-6554"><time
datetime="2014-12-18T20:31:00+00:00">
Prosinec 18, 2014 v 20:31				</time></a></div><div
class="reply">
<a
rel='nofollow' class='comment-reply-link' href='http://www.cervenykoberec.cz/35736/angelika-angelique-recenze/?replytocom=6554#respond' onclick='return addComment.moveForm( "comment-6554", "6554", "respond", "35736" )' aria-label='Odpovědět: Eumenidas'>Odpovědět</a></div>
</article></li></ul></li></ol><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Komentovat <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/35736/angelika-angelique-recenze/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form
action="http://www.cervenykoberec.cz/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div
class="oneall_social_login"><div
class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Přihlásit se:</label></div><div
class="oneall_social_login_providers" id="oneall_social_login_providers_2635316"></div> <script type="text/javascript">/*<![CDATA[*/oneall.api.plugins.social_login.build('oneall_social_login_providers_2635316',{'providers':['facebook','twitter','google','linkedin','steam'],'callback_uri':(window.location.href+((window.location.href.split('?')[1]?'&amp;':'?')+"oa_social_login_source=comments")),'css_theme_uri':'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css'});/*]]>*/</script> </div><p
class="comment-notes"><span
id="email-notes">Vaše emailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><p
class="comment-form-author"><label
for="author">Jméno</label><div
class="input-prepend"><span
class="add-on"><i
class="icon-user"></i></span>
<input
id="author" name="author" type="text" placeholder="Jméno" value="" size="20" aria-required='true' /><i
class="icon-asterisk"></i></div><p
class="comment-form-email"><label
for="email">E-mail</label><div
class="input-prepend"><span
class="add-on"><i
class="icon-envelope-alt"></i></span>
<input
id="email" name="email" type="text" placeholder="E-mail" value="" size="20" aria-required='true' /><i
class="icon-asterisk"></i></div><div
class="captchaSizeDivSmall"><div
style="display:none;">
<label
for="email_com"><small>Leave this field empty</small></label>
<input
type="text" name="email_com" id="email_com" value="" /></div>
<img
id="si_image_com" class="si-captcha" src="http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=ZyBV0FNIW9Qaz4c9" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
<input
id="si_code_com" name="si_code_com" type="hidden"  value="ZyBV0FNIW9Qaz4c9" /><div
id="si_refresh_com">
<a
href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
<img
class="captchaImgRefresh" src="http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a></div></div>
<br
/><p><input
id="captcha_code" name="captcha_code" type="text" size="6"  />
<label
id="captcha_code_label" for="captcha_code" >Opište kontrolní kód</label><span
class="required">*</span></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input
type='hidden' name='comment_post_ID' value='35736' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div
class="span4"><div
id="sidebar"  ><div
id="secondary" role="complementary">
<aside
id="search-2" class="widget widget_search"><form
method="get" id="searchform" action="http://www.cervenykoberec.cz/" role="search">
<label
for="s" class="assistive-text">Hledat</label><div
class="input-append">
<input
type="text" class="field" name="s" value="" id="s" placeholder="Hledat &hellip;" />
<button
class="btn" type="submit"><i
class="icon-search"></i></button></div>
<input
type="submit" class="submit" name="submit" id="searchsubmit" value="Hledat" /></form></aside><aside
id="recent_posst_custom-6" class="widget custom-widget"><div
class="widget-title-bg clearfix"><h4 class="widget-title"><span
class="inner">Nové články</span><span
class="cat-diagonal"></span></h4></div><ul
class="custom-widget post-widget"><li
class="clearfix">
<span
class="img-frame">
<a
href="http://www.cervenykoberec.cz/84548/misto-u-more-manchester-by-the-sea-recenze/">
<img
src="http://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/01/misto_u_more_blikacka_r.jpg?resize=95%2C53" width="95" height="53" alt="Místo u moře / Manchester by the Sea - recenze" /></a>
</span>
<a
href="http://www.cervenykoberec.cz/84548/misto-u-more-manchester-by-the-sea-recenze/">Místo u moře / Manchester by the Sea - recenze</a><div
class="clear"></div><div
class="info-stripe clearfix">
<span
class="cat-stripe pull-left">
<a
href="http://www.cervenykoberec.cz/rubrika/recenze-filmu/" title=" Recenze filmů">
Recenze filmů
</a>
</span>
<span
class="post-attribute pull-left">Únor 1, 2017 </span>
<a
href="http://www.cervenykoberec.cz/84548/misto-u-more-manchester-by-the-sea-recenze/" title="Místo u moře / Manchester by the Sea - recenze"><i
class="icon-chevron-right pull-right"></i></a>
<span
class="percent-stripe">85</span></div></li><li
class="clearfix">
<span
class="img-frame">
<a
href="http://www.cervenykoberec.cz/84591/detske-predpremierove-projekce-animaku-lego-batman-film-premiere-cinemas-dalsich-multikinech/">
<img
src="http://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/02/lego_batman_film_blikacka_kina.jpg?resize=95%2C53" width="95" height="53" alt="Dětské předpremiérové projekce animáku LEGO® Batman film v Premiere Cinemas a dalších multikinech" /></a>
</span>
<a
href="http://www.cervenykoberec.cz/84591/detske-predpremierove-projekce-animaku-lego-batman-film-premiere-cinemas-dalsich-multikinech/">Dětské předpremiérové projekce animáku LEGO® Batman film v Premiere Cinemas a dalších multikinech</a><div
class="clear"></div><div
class="info-stripe clearfix">
<span
class="cat-stripe pull-left">
<a
href="http://www.cervenykoberec.cz/rubrika/akce-v-multikinech/" title=" Akce v kinech">
Akce v kinech
</a>
</span>
<span
class="post-attribute pull-left">Únor 1, 2017 </span>
<a
href="http://www.cervenykoberec.cz/84591/detske-predpremierove-projekce-animaku-lego-batman-film-premiere-cinemas-dalsich-multikinech/" title="Dětské předpremiérové projekce animáku LEGO® Batman film v Premiere Cinemas a dalších multikinech"><i
class="icon-chevron-right pull-right"></i></a></div></li><li
class="clearfix">
<span
class="img-frame">
<a
href="http://www.cervenykoberec.cz/84588/emma-watson-dan-stevens-jako-kraska-zvire-nejnovejsim-traileru/">
<img
src="http://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/01/kraska_a_zvire_2017_blikacka_tr2.jpg?resize=95%2C53" width="95" height="53" alt="Emma Watson a Dan Stevens jako Kráska a zvíře v nejnovějším traileru" /></a>
<a
href="http://www.cervenykoberec.cz/84588/emma-watson-dan-stevens-jako-kraska-zvire-nejnovejsim-traileru/"><span
class="pm-icon"><i
class="icon-play"></i></span></a>
</span>
<a
href="http://www.cervenykoberec.cz/84588/emma-watson-dan-stevens-jako-kraska-zvire-nejnovejsim-traileru/">Emma Watson a Dan Stevens jako Kráska a zvíře v nejnovějším traileru</a><div
class="clear"></div><div
class="info-stripe clearfix">
<span
class="cat-stripe pull-left">
<a
href="http://www.cervenykoberec.cz/rubrika/trailery/" title=" Trailery">
Trailery
</a>
</span>
<span
class="post-attribute pull-left">Leden 31, 2017 </span>
<a
href="http://www.cervenykoberec.cz/84588/emma-watson-dan-stevens-jako-kraska-zvire-nejnovejsim-traileru/" title="Emma Watson a Dan Stevens jako Kráska a zvíře v nejnovějším traileru"><i
class="icon-chevron-right pull-right"></i></a></div></li><li
class="clearfix">
<span
class="img-frame">
<a
href="http://www.cervenykoberec.cz/84434/ja-daniel-blake-i-daniel-blake-recenze/">
<img
src="http://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/01/ja_daniel_blake_blikacka_r.jpg?resize=95%2C53" width="95" height="53" alt="Já, Daniel Blake / I, Daniel Blake – recenze" /></a>
</span>
<a
href="http://www.cervenykoberec.cz/84434/ja-daniel-blake-i-daniel-blake-recenze/">Já, Daniel Blake / I, Daniel Blake – recenze</a><div
class="clear"></div><div
class="info-stripe clearfix">
<span
class="cat-stripe pull-left">
<a
href="http://www.cervenykoberec.cz/rubrika/recenze-filmu/" title=" Recenze filmů">
Recenze filmů
</a>
</span>
<span
class="post-attribute pull-left">Leden 31, 2017 </span>
<a
href="http://www.cervenykoberec.cz/84434/ja-daniel-blake-i-daniel-blake-recenze/" title="Já, Daniel Blake / I, Daniel Blake – recenze"><i
class="icon-chevron-right pull-right"></i></a>
<span
class="percent-stripe">80</span></div></li></ul></aside><aside
id="pm_video_widget-5" class="widget pm_video_widget"><div
class="widget-title-bg clearfix"><h4 class="widget-title"><span
class="inner">Právě v kinech:</span><span
class="cat-diagonal"></span></h4></div><div
class="videostream">
<iframe
src="http://www.youtube.com/embed/x34nQ9FemP4?wmode=opaque&amp;modestbranding=1&amp;rel=0" frameborder="0" allowfullscreen></iframe></div>
</aside><aside
id="text-14" class="widget widget_text"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4803231479524214"
data-ad-slot="6111503601"
data-ad-format="vertical"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</aside><aside
id="text-11" class="widget widget_text"><div
class="widget-title-bg clearfix"><h4 class="widget-title"><span
class="inner">Facebook</span><span
class="cat-diagonal"></span></h4></div><div
class="textwidget"><div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=368175313219795&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div
class="fb-page" data-href="https://www.facebook.com/cervenykoberec" data-width="370" data-height="570" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></div>
</aside><aside
id="related-posts-by-taxonomy-2" class="widget related_posts_by_taxonomy"><div
class="widget-title-bg clearfix"><h4 class="widget-title"><span
class="inner">Mohlo by vás zajímat</span><span
class="cat-diagonal"></span></h4></div><ul><li><a
href="http://www.cervenykoberec.cz/84548/misto-u-more-manchester-by-the-sea-recenze/" title="Místo u moře / Manchester by the Sea &#8211; recenze">Místo u moře / Manchester by the Sea &#8211; recenze</a></li><li><a
href="http://www.cervenykoberec.cz/84434/ja-daniel-blake-i-daniel-blake-recenze/" title="Já, Daniel Blake / I, Daniel Blake – recenze">Já, Daniel Blake / I, Daniel Blake – recenze</a></li><li><a
href="http://www.cervenykoberec.cz/84473/resident-evil-posledni-kapitola-resident-evil-the-final-chapter/" title="Resident Evil: Poslední kapitola / Resident Evil: The Final Chapter &#8211; recenze">Resident Evil: Poslední kapitola / Resident Evil: The Final Chapter &#8211; recenze</a></li><li><a
href="http://www.cervenykoberec.cz/84448/zakladatel-the-founder-recenze/" title="Zakladatel / The Founder – recenze">Zakladatel / The Founder – recenze</a></li><li><a
href="http://www.cervenykoberec.cz/84188/spojenci-allied-recenze/" title="Spojenci / Allied – recenze">Spojenci / Allied – recenze</a></li></ul></aside></div></div></div></div></div><div
id="footer-wrap"><div
id="full-footer">
<footer
class="container" id="widgetized-footer"><div
class="row"><div
class="span4 footer-item">
<aside
id="text-17" class="widget widget_text"><div
class="widget-title-bg clearfix"><h4 class="widget-title"><span
class="inner">Instagram</span><span
class="cat-diagonal"></span></h4></div><div
class="textwidget"><div
id="sb_instagram" class="sbi sbi_col_2" style="width:100%; background-color: #3d3d3d; padding-bottom: 10px; " data-id="2460729170" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div
class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div
id="sbi_images" style="padding: 5px;"><div
class="sbi_loader fa-spin"></div></div><div
id="sbi_load"><a
class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div
class="sbi_follow_btn"><a
href="http://instagram.com/" style="" target="_blank"><i
class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
</aside></div><div
class="span4 footer-item">
<aside
id="text-8" class="widget widget_text"><div
class="widget-title-bg clearfix"><h4 class="widget-title"><span
class="inner">Google+</span><span
class="cat-diagonal"></span></h4></div><div
class="textwidget"><div
class="g-page" data-width="365" data-href="https://plus.google.com/100377527827866252439" data-showtagline="false" data-rel="publisher"></div> <script type="text/javascript">window.___gcfg={lang:'cs'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script></div>
</aside></div><div
class="span4 footer-item">
<aside
id="socialcountplus-3" class="widget widget_socialcountplus"><div
class="widget-title-bg clearfix"><h4 class="widget-title"><span
class="inner">Sledujte nás</span><span
class="cat-diagonal"></span></h4></div><div
class="social-count-plus"><ul
class="flat"><li
class="count-facebook"><a
class="icon" href="https://www.facebook.com/cervenykoberec" target="_blank" rel="nofollow"></a><span
class="items"><span
class="count" style="color: #333333 !important;">6772</span><span
class="label" style="color: #333333 !important;">likes</span></span></li><li
class="count-youtube"><a
class="icon" href="https://www.youtube.com/c/CervenykoberecCz" target="_blank" rel="nofollow"></a><span
class="items"><span
class="count" style="color: #333333 !important;">1192</span><span
class="label" style="color: #333333 !important;">subscribers</span></span></li><li
class="count-googleplus"><a
class="icon" href="https://plus.google.com/100377527827866252439" target="_blank" rel="nofollow"></a><span
class="items"><span
class="count" style="color: #333333 !important;">34</span><span
class="label" style="color: #333333 !important;">followers</span></span></li><li
class="count-instagram"><a
class="icon" href="https://instagram.com/cervenykoberec.cz" target="_blank" rel="nofollow"></a><span
class="items"><span
class="count" style="color: #333333 !important;">33</span><span
class="label" style="color: #333333 !important;">followers</span></span></li><li
class="count-twitter"><a
class="icon" href="https://twitter.com/CervenyKoberec" target="_blank" rel="nofollow"></a><span
class="items"><span
class="count" style="color: #333333 !important;">35</span><span
class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></aside></div></div>
</footer></div><div
id="full-site-info"><div
id="colophon" class="site-footer container" role="contentinfo"><div
class="site-info row"><div
class="span12"><div
id="footer-logo">
<img
src="http://www.cervenykoberec.cz/wp-content/uploads/logo_footer2.png" alt="Červený koberec &#8211; filmy, kino, zábava" /></div><div
class="utilities footer"><div
class="footer-menu"><ul
id="menu-ck-footer" class="menu"><li
id="menu-item-24854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24854"><a
href="http://www.cervenykoberec.cz/kontakt/">Kontakt</a></li><li
id="menu-item-24855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24855"><a
href="http://www.cervenykoberec.cz/podminky-uziti/">Podmínky užití</a></li><li
id="menu-item-46605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46605"><a
href="http://www.cervenykoberec.cz/medialni-partnerstvi/">Partnerství</a></li><li
id="menu-item-24856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24856"><a
href="http://www.cervenykoberec.cz/reklama-u-nas/">Reklama</a></li></ul></div></div><p>ISSN 1805-4145 | <a
href="http://www.cervenykoberec.cz/wp-login.php"><font
color="eaeaea">Přihlásit se</font></a> | © Copyright 2009-2016  Červený koberec
<br
/>Jakékoliv užití obsahu včetně šíření článků a fotografií je bez souhlasu provozovatele zakázáno.</p></div></div></div></div></div>
<i
class="icon-chevron-up icon-large scrollup"></i></div>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript'>var sb_instagram_js_options={"sb_instagram_at":"2460729170.3a81a9f.92210b07eea047da912859ad09231ce8"};</script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <script type='text/javascript'>var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.cervenykoberec.cz\/35736\/angelika-angelique-recenze\/?nocookie=1"};</script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.2'></script> <script type='text/javascript'>var photocrati_ajax={"url":"http:\/\/www.cervenykoberec.cz\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.cervenykoberec.cz","wp_site_url":"http:\/\/www.cervenykoberec.cz","wp_root_url":"http:\/\/www.cervenykoberec.cz","wp_plugins_url":"http:\/\/www.cervenykoberec.cz\/wp-content\/plugins","wp_content_url":"http:\/\/www.cervenykoberec.cz\/wp-content","wp_includes_url":"http:\/\/www.cervenykoberec.cz\/wp-includes\/","ngg_param_slug":"nggallery"};</script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=4.7.2'></script> <script type='text/javascript'>var galleries={};galleries.gallery_3b1189d7ecf8fa82b4e60e5c46c646b4={"id":null,"source":"galleries","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_singlepic","exclusions":[],"order_by":"sortorder","order_direction":"ASC","entity_ids":["6983"],"tagcloud":false,"inner_content":"","returns":"included","slug":null,"display_settings":{"use_lightbox_effect":true,"width":"","height":"","mode":"","display_watermark":0,"display_reflection":0,"float":"left","link":"","quality":100,"crop":0,"template":"","ngg_triggers_display":"never","link_target":"_blank","w":"200","h":"200"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"3b1189d7ecf8fa82b4e60e5c46c646b4"};galleries.gallery_3b1189d7ecf8fa82b4e60e5c46c646b4.wordpress_page_root="http:\/\/www.cervenykoberec.cz\/35736\/angelika-angelique-recenze\/";var nextgen_lightbox_settings={"static_path":"http:\/\/www.cervenykoberec.cz\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};galleries.gallery_cc64b8141de229cfffab6b00d1930808={"id":null,"source":"galleries","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_singlepic","exclusions":[],"order_by":"sortorder","order_direction":"ASC","entity_ids":["5871"],"tagcloud":false,"inner_content":"","returns":"included","slug":null,"display_settings":{"use_lightbox_effect":true,"width":"","height":"","mode":"","display_watermark":0,"display_reflection":0,"float":"center","link":"","quality":100,"crop":0,"template":"","ngg_triggers_display":"never","link_target":"_blank","w":"400","h":"300"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"cc64b8141de229cfffab6b00d1930808"};galleries.gallery_cc64b8141de229cfffab6b00d1930808.wordpress_page_root="http:\/\/www.cervenykoberec.cz\/35736\/angelika-angelique-recenze\/";var nextgen_lightbox_settings={"static_path":"http:\/\/www.cervenykoberec.cz\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};galleries.gallery_3532efff6181fc897e4f4325a5c506c3={"id":null,"source":"galleries","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_singlepic","exclusions":[],"order_by":"sortorder","order_direction":"ASC","entity_ids":["5872"],"tagcloud":false,"inner_content":"","returns":"included","slug":null,"display_settings":{"use_lightbox_effect":true,"width":"","height":"","mode":"","display_watermark":0,"display_reflection":0,"float":"center","link":"","quality":100,"crop":0,"template":"","ngg_triggers_display":"never","link_target":"_blank","w":"400","h":"300"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"3532efff6181fc897e4f4325a5c506c3"};galleries.gallery_3532efff6181fc897e4f4325a5c506c3.wordpress_page_root="http:\/\/www.cervenykoberec.cz\/35736\/angelika-angelique-recenze\/";var nextgen_lightbox_settings={"static_path":"http:\/\/www.cervenykoberec.cz\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};galleries.gallery_2ce8f2de108848288da3e18d5c862a23={"id":null,"source":"galleries","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_singlepic","exclusions":[],"order_by":"sortorder","order_direction":"ASC","entity_ids":["6988"],"tagcloud":false,"inner_content":"","returns":"included","slug":null,"display_settings":{"use_lightbox_effect":true,"width":"","height":"","mode":"","display_watermark":0,"display_reflection":0,"float":"center","link":"","quality":100,"crop":0,"template":"","ngg_triggers_display":"never","link_target":"_blank","w":"400","h":"300"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"2ce8f2de108848288da3e18d5c862a23"};galleries.gallery_2ce8f2de108848288da3e18d5c862a23.wordpress_page_root="http:\/\/www.cervenykoberec.cz\/35736\/angelika-angelique-recenze\/";var nextgen_lightbox_settings={"static_path":"http:\/\/www.cervenykoberec.cz\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};</script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.26'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/my-calendar/js/mc-grid.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=4.7.2'></script> <script language="javascript" type="text/javascript">var kpg_cell="N";var kpg_nrci_image="http://www.cervenykoberec.cz/wp-content/plugins/no-right-click-images-plugin/not.gif";var kpg_nrci_extra="N";var kpg_nrci_drag="Y";</script> <script language="javascript" type="text/javascript" src="http://www.cervenykoberec.cz/wp-content/plugins/no-right-click-images-plugin/no-right-click-images.js"></script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script> <script type="text/javascript">/*<![CDATA[*/var si_captcha_styles="\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv{display:block}\
.captchaSizeDivSmall{width:175px;height:45px;padding-top:10px}\
.captchaSizeDivLarge{width:250px;height:60px;padding-top:10px}\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login{border-style:none;margin:0;padding-right:5px;float:left}\
.captchaImgRefresh{border-style:none;margin:0;vertical-align:bottom}\
div#captchaInputDiv{display:block;padding-top:15px;padding-bottom:5px}\
label#captcha_code_label{margin:0}\
input#captcha_code{width:65px}\</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";jQuery(document).ready(function($){$('head').append(si_captcha_styles);});/*]]>*/</script> <script type="text/javascript">jQuery(document).ready(function($){$(".entry-img .entry-img-src a").css("cursor","default");$('.entry-img-src a').contents().unwrap();});</script> <style>#main{visibility:visible}</style> <script type="text/javascript">var templateDir="http://www.cervenykoberec.cz/wp-content/themes/powermag";</script> <script type="text/javascript">jQuery(document).ready(function($){jQuery('.slider1 .flexslider').flexslider({animation:"fade",direction:"horizontal",startAt:1,slideshowSpeed:4100,animationSpeed:600,useCSS:false,});});</script> <script type="text/javascript">jQuery(document).ready(function($){jQuery('.slider2 .flexslider').flexslider({animation:"fade",direction:"horizontal",startAt:1,slideshowSpeed:4200,animationSpeed:600,useCSS:false,});});</script> <script type="text/javascript">jQuery(document).ready(function($){$('a[href]').filter(function(){return /(jpg|gif|png)$/.test($(this).attr('href'))}).bind().addClass('jackbox');$('.gallery-item .gallery-icon a').addClass('img-frame')
$('.jackbox').not(".entry-img .entry-img-src a").attr('data-group','powermag-gallery');$(".jackbox").not(".entry-img .entry-img-src a").attr("data-title",function(){return this.title;});$(".jackbox").each(function(){var uniqueID='pm_cap_'+Math.floor(Math.random()*99999);var CaptionDivGallery=$(this).parent().next('.gallery-caption');var CaptionDivImage=$(this).siblings('.wp-caption-text');$(CaptionDivGallery).attr('id',uniqueID);$(CaptionDivImage).attr('id',uniqueID);$(this).attr('data-description','#'+uniqueID);});$(".jackbox[data-group]").jackBox("init");});</script> <script type="text/javascript">/*<![CDATA[*/;(function($){function user_rating(){if($('.rw-user-rating').length){this.el=this.build_el();if(!this.is_rated()){this.el.stars.top.css('background-position-y','1px');this.el.stars.under.css('width','100px');this.bind_events();}else{this.display_user_rating();}}}
user_rating.prototype.is_rated=function(){if(this.readCookie('pm_rating_'+pm_script.post_id)==='rated'){return true;}else{return false;}};user_rating.prototype.display_user_rating=function(){var score=this.readCookie('pm_rating_score_'+pm_script.post_id),position=this.readCookie('pm_rating_position_'+pm_script.post_id);this.el.rating.score.html(score);this.el.stars.top.css('width',position+'%');this.el.rating.label.your_rating.show();this.el.rating.label.user_rating.hide();};user_rating.prototype.build_el=function(){var el={rating:{score:$('SPAN.score','.rw-user-rating-desc'),count:$('SPAN.count','.rw-user-rating-desc'),label:{your_rating:$('SPAN.your_rating','.rw-user-rating-desc'),user_rating:$('SPAN.user_rating','.rw-user-rating-desc')}},stars:{under:$('.criteria-stars-color','.rw-user-rating'),top:$('.criteria-stars-overlay','.rw-user-rating')}};el.stars.old_position=parseInt(el.stars.top[0].style.width,10);el.rating.old_score=el.rating.score.html();return el;};user_rating.prototype.bind_events=function(){var me=this;me.el.stars.under.on('mouseover',function(){me.el.stars.top.css('background-position-y','-20px');$(this).css('cursor','pointer');me.el.rating.label.your_rating.show();me.el.rating.label.user_rating.hide();});me.el.stars.under.on('mouseout',function(){me.el.stars.top.css('background-position-y','1px');me.el.stars.top.css('width',me.el.stars.old_position+'%');me.el.rating.label.user_rating.show();me.el.rating.label.your_rating.hide();me.el.rating.score.html(me.el.rating.old_score);});me.el.stars.under.on('mousemove',function(e){if(!e.offsetX){e.offsetX=e.clientX-$(e.target).offset().left;}
var offset=e.offsetX+4;if(offset>100){offset=100;}
me.el.stars.top.css('width',offset+'%');var score=Math.floor(offset);if(score>100){score=100;}
me.el.rating.score.html(score);});me.el.stars.under.on('click',function(e){if(!e.offsetX){e.offsetX=e.clientX-$(e.target).offset().left;}
var count=parseInt(me.el.rating.count.html(),10)+1,score=(Math.floor(((e.offsetX+4)))),position=e.offsetX+4;if(score>100){score=100;}
if(position>100){position=100;}
me.el.stars.under.off();me.el.stars.under.css('cursor','default');me.el.stars.top.fadeOut(function(){me.el.stars.top.css('background-position-y','0');me.el.stars.top.fadeIn();});me.el.rating.count.html(count);var req={action:'pm_rating',rating_position:position,rating_score:score,post_id:pm_script.post_id};$.post(pm_script.ajaxurl,req,function(){me.createCookie('pm_rating_'+pm_script.post_id,'rated',900);me.createCookie('pm_rating_score_'+pm_script.post_id,score,900);me.createCookie('pm_rating_position_'+pm_script.post_id,position,900);})});};user_rating.prototype.createCookie=function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}
else var expires="";document.cookie=name+"="+value+expires+"; path=/";}
user_rating.prototype.readCookie=function(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
user_rating.prototype.eraseCookie=function(name){createCookie(name,"",-1);}
$(document).ready(function(){new user_rating();});})(jQuery);/*]]>*/</script> <script type='text/javascript'>/*<![CDATA[*/var yjlSettings={"pagination":"","comPerpage":"20","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"http:\/\/www.cervenykoberec.cz\/wp-content\/themes\/powermag\/images\/spinner.gif","prev":"<i class=\"icon-chevron-left><\/i>","next":"<i class=\"icon-chevron-right><\/i>","timeOut":"<div class=\"alert alert-error\"><strong>Error: <\/strong> server time out, please try again.<\/div>","fast":"<div class=\"alert alert-block\"><strong>Please<\/strong> slow down, you are posting to fast!<\/div>","thank":"<div class=\"alert alert-success\"><strong>D\u011bkujeme za v\u00e1\u0161 n\u00e1zor!<\/strong><\/div>","order":"desc","autoGrow":""};/*]]>*/</script> <script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/inc/login-with-ajax/widget/login-with-ajax.js,wp-content/themes/powermag/inc/wp-comment-master/cm.js,wp-content/themes/powermag/js/bootstrap.min.js,wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js,wp-content/themes/powermag/js/jquery.fitvids.min.js,wp-content/themes/powermag/js/djwd.js,wp-content/themes/powermag/inc/jackbox/js/jackbox-for-powermag.min.js,wp-content/themes/powermag/js/small-menu.js,wp-content/themes/powermag/js/retina.min.js,wp-includes/js/comment-reply.min.js'></script> <div
class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(53,53,53);background: rgba(53,53,53,0.85);"><p>Tyto stránky využívají cookies. Dalším používáním těchto stránek souhlasíte s využíváním cookies. <a
style="color:#FFFFFF;" href="http://www.cervenykoberec.cz/podminky-uziti/" id="fom">Další informace</a> <button
id="pea_cook_btn" class="pea_cook_btn" href="#">OK, Rozumím</button></p></div><div
class="pea_cook_more_info_popover"><div
class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(53,53,53,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a
style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div></body></html>