<!DOCTYPE html>
<html lang="cs-CZ" style="background:#ffffff">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Režisér Zdeněk Troška natočí na motivy pošumavských báchorek pohádku Čertoviny | Červenýkoberec.cz</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.cervenykoberec.cz/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/html5.js" type="text/javascript"></script>
<script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/respond.min.js" type="text/javascript"></script>
<script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/modernizr-2.5.3.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="ie8.css" />
<![endif]-->




<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cervenykoberec.cz/87627/reziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS zdroj" href="http://www.cervenykoberec.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS komentářů" href="http://www.cervenykoberec.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS komentářů pro Režisér Zdeněk Troška natočí na motivy pošumavských báchorek pohádku Čertoviny" href="http://www.cervenykoberec.cz/87627/reziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny/feed/" />
<meta property="og:image" content="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/12/troska_nova_pohadka_blikacka.jpg?fit=750%2C480"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cervenykoberec.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-jqueryui-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/css/jquery-ui-wp-fix.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smoothness-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/themes/smoothness/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ui-all-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/css/themes/wpui-all.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' type='text/css' media='all' href='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/shortcodes/css/style.css,wp-content/themes/powermag/style.css,wp-content/themes/powermag/css/bootstrap.css,wp-content/themes/powermag/css/less.css,wp-content/themes/powermag/css/font-awesome.css,wp-content/themes/powermag/css/pm_js_composer_front.css,wp-content/themes/powermag/inc/jackbox/css/jackbox.css,wp-content/themes/powermag/css/responsive.css' />
<script type='text/javascript'>
/* <![CDATA[ */
var pm_script = {"post_id":"87627","ajaxurl":"http:\/\/www.cervenykoberec.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/js/resize.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/shortcodes/js/init.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/?wpui-script=before&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/www.cervenykoberec.cz","pluginUrl":"http:\/\/www.cervenykoberec.cz\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"on","enableDialogs":"on","tabsEffect":"none","effectSpeed":"400","accordEffect":"none","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","singleLineTabs":"off","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"on","tabPrevText":"P\u0159edchoz\u00ed","tabNextText":"Dal\u0161\u00ed","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hashing_timeout=1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.8'></script>
<link rel='https://api.w.org/' href='http://www.cervenykoberec.cz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cervenykoberec.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cervenykoberec.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.cervenykoberec.cz/?p=87627' />
<link rel="alternate" type="application/json+oembed" href="http://www.cervenykoberec.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cervenykoberec.cz%2F87627%2Freziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cervenykoberec.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cervenykoberec.cz%2F87627%2Freziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny%2F&#038;format=xml" />
<script type='text/javascript' src='http://cervenykoberec.api.oneall.com/socialize/library.js'></script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-16916211-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<link type="text/css" rel="stylesheet" href="http://www.cervenykoberec.cz/wp-content/plugins/review-box/review-box.css" /><!-- Block Referral Spam By WPDeveloper.net --><!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style>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</style><style>
				h1,h2,h3,h4,h5,h6,
				.utilities ul,
				.main-navigation,
				.main-small-navigation ul,
				footer.entry-meta span,
				footer.entry-meta a,
				.page-nav,
				.flex-cat,
				#carousel div span,
				.carousel-text a,
				.widget-title-bg .widget-title span.inner,
				.widget-title-bg .simil-widget-comment span.inner,
				.widget a.twtr-join-conv,
				#comments .simil-widget-comment,
				#comments .bypostauthor .widget-title-bg:before,
				.reply ,
				.nocomments,
				.lwa .lwa-title,
				.lwa-register .lwa-title,
				.lwa .dropdown-menu li > a,
				.date a,
				.entry-rating,
				.rw-criteria,
				.rw-end .rw-overall,
				.rw-end .rw-overall-titles,
				.info-stripe .cat-stripe,
				.info-stripe .percent-stripe,
				.wpcf7 label,
				.social-count-plus span.count,
				.cat-tabs ul li a,
				.accordion-heading,
				.vc_text_separator div,
				#content .wpb_accordion .ui-accordion .ui-accordion-header a,
				.wpb_accordion .ui-accordion .ui-accordion-header a,
				#content .wpb_content_element .ui-tabs .ui-tabs-nav,
				.jackbox-modal h2,
				.jackbox-modal h3,
				.jackbox-title-text
			{font-family:Arial, sans-serif;}
body{font-family:Arial, sans-serif;}
body {font-size:13px }</style>		<style>h1 { font-size: 26px; }

.archive h1.entry-title { font-size: 16px; line-height: 21px; }

.single .entry-content a {color: #851010}

body { font-size: 14px!important; line-height: 22px!important; }


.entry-content .label.label-cat {display: none;}

.site-info p {color: #cecccc!important;}

#full-bar { display: none; }



.entry-content img {
border: none!important;
-webkit-box-shadow: none;
-moz-box-shadow: none;
box-shadow: none;
}

.img-frame:hover img { opacity: 0.6; }
.rw-end .rw-overall-number.percent{font-size: 60px}
.archive .entry-img-info {display: none!important}

ul, li { list-style-type: none; }

/* hide html comment info */
.form-allowed-tags {display:none}


/* stranka s filmem */
div .plakatright { 
		position:relative;
                float:right; }

div .copyrght { 
		font-style:italic; 
		font-size:9px;
		width: 30%;
                margin: 30px auto 0px auto }

div .clrecenzetext{ 
		font-size:15px; 
                min-height: 250px;
		margin: 0px auto 0px auto }

div .clrecenze {
		font-style:bold; 
		font-size:25px; 
		width: 40%;
		margin: 0px 50px 0px auto }

div .citovat {
		font-style:bold;
		color: #891b1b;
		font-size:24px;
		text-align: right; 
		line-height: 25px;
		font-family:MergeLight;
		width: 40%;
		position: relative;
		float: right;
		margin-right: 15px;
		margin-left: 8px;
		margin-bottom: 15px;
		margin-top: 15px;
		padding: 5px 5px 5px 5px; }
   .citovat:before, .citovat:after {
    content: '"';
    font-size:25px;
    }
</style>
			<script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4803231479524214",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=368175313219795";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cervenykoberec.cz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1492007493"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style>
		
	
	
	::-moz-selection {
		background:#a1c315!important;
		color: #fff;
	}
	::selection {
		background:#a1c315!important;
		color: #fff;
	}
	
	*:focus {
		outline-color: #a1c315!important;
	}
	
	.page-nav .current,
	#comments .page-numbers.current,
	.breadcrumb .icon-chevron-right,
	#secondary ul li:before,
	#widgetized-footer ul li:before,
	#secondary ul li:after,
	#widgetized-footer ul li:after,
	.arch-chevron 
	{color:#a1c315}	
	
	.widget-title-bg .widget-title span.inner,
	.widget-title-bg .simil-widget-comment,
	.flex-cat,
	#full-site-info,
	#full-collapsible,
	footer.entry-meta span,
	footer.entry-meta a,
	.flex-control-paging li a.flex-active,
	#carousel div span.selected,
	.reply a,
	#author-wrap .author-name,
	#ticker-wrap span.ticker-title,
	.img-frame,
	.entry-content .gallery .img-frame,
	.rw-end .rw-overall,
	span.criteria-percentage,
	.label,
	#wp-calendar tbody td#today,
	#widgetized-footer #wp-calendar tbody td#today,
	#wp-calendar thead th,
	#wp-calendar tfoot #next,
	#wp-calendar tfoot #prev,
	#wp-calendar tfoot .pad,
	#logo a.demologo,
	div.item-list-tabs ul li a span,
	div.activity-meta a,
	a.bp-primary-action span,
	#reply-title small a span,
	.pm-bp-badge
	{background-color:#a1c315}
	
	.ticker-swipe span
	{border-bottom: 2px solid #a1c315}

	.cat-diagonal
	{ background: -moz-linear-gradient(-45deg,  #a1c315 0%, #a1c315 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,#a1c315), color-stop(50%,#a1c315), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));
	background: -webkit-linear-gradient(-45deg,  #a1c315 0%,#a1c315 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);
	background: -o-linear-gradient(-45deg,  #a1c315 0%,#a1c315 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: -ms-linear-gradient(-45deg,  #a1c315 0%,#a1c315 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: linear-gradient(135deg,  #a1c315 0%,#a1c315 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); }
	
	#collapse-trigger
	{background: -moz-linear-gradient(45deg,  #a1c315 0%, #a1c315 50%, #a1c315 51%, #a1c315 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#a1c315), color-stop(100%,rgba(10,8,9,0)));
	background: -webkit-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#a1c315 51%,#a1c315 100%);
	background: -o-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#a1c315 51%,#a1c315 100%);
	background: -ms-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#a1c315 51%,#a1c315 100%);
	background: linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#a1c315 51%,#a1c315 100%);}
	
	.cat-angle,
	.date .corner
	{background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #a1c315 51%, #a1c315 83%, #a1c315 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#a1c315), color-stop(83%,#a1c315), color-stop(100%,#a1c315));
	background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#a1c315 51%,#a1c315 83%,#a1c315 100%);
	background: -o-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#a1c315 51%,#a1c315 83%,#a1c315 100%);
	background: -ms-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#a1c315 51%,#a1c315 83%,#a1c315 100%);
	background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#a1c315 51%,#a1c315 83%,#a1c315 100%);}

	 </style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Režisér Zdeněk Troška natočí na motivy pošumavských báchorek pohádku Čertoviny" />
<meta property="og:url" content="http://www.cervenykoberec.cz/87627/reziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny/" />
<meta property="og:description" content="Do kin se chystá nová čertovská pohádka. &nbsp; &nbsp; &nbsp; „Přiznám se, že po odvysílání nových a řekněme víc jak svérázných vánočních pohádek na ČT1 se na mě obrátilo hodně lidí, abych natočil …" />
<meta property="article:published_time" content="2017-04-12T10:39:54+00:00" />
<meta property="article:modified_time" content="2017-04-12T10:39:54+00:00" />
<meta property="og:site_name" content="Červený koberec - filmy, kino, zábava" />
<meta property="og:image" content="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/12/troska_nova_pohadka_blikacka.jpg?fit=750%2C480" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="cs_CZ" />
<meta name="twitter:image" content="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/12/troska_nova_pohadka_blikacka.jpg?fit=750%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='basecss-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-87627 single-format-standard group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">



<div class="container full-main boxed-layout">

<div id="page" class="hfeed site">

		
	<div id="header-wrap">
	
		<div id="full-top">
			
			<!-- Masthead
			================================================== -->
			<header id="masthead" class="site-header" role="banner">
				<div class="container">
					<div class="row">
						<div class="span12 header-wrap">
							<div class="branding">
								
																
								<div id="logo">
									<a href="http://www.cervenykoberec.cz/" title="Červený koberec &#8211; filmy, kino, zábava" rel="home"><img src="http://www.cervenykoberec.cz/wp-content/uploads/2013/06/CK_logotype-150x87.png" width="" height="" alt="Červený koberec &#8211; filmy, kino, zábava"/></a>
								</div>
															
							</div>
							
														<div id="top-ad">
								<style>
.responzivni-box { width: 250px; height: 250px; }
@media(min-width: 600px) { .responzivni-box { width: 250px; height: 250px; } }
@media(min-width: 800px) { .responzivni-box { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzivni Box -->
<ins class="adsbygoogle responzivni-box"
     style="display:inline-block"
     data-ad-client="ca-pub-4803231479524214"
     data-ad-slot="6111503601"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
														
							<div class="utilities">
								<div class="util-menu"><ul id="menu-ck-top" class="menu"><li id="menu-item-33242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33242"><a href="http://www.cervenykoberec.cz/filmy-prehled/">Filmy</a></li>
<li id="menu-item-33243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33243"><a href="http://www.cervenykoberec.cz/soutez/">Soutěže</a></li>
</ul></div>								


<ul class="socials">
		<li><a href="https://plus.google.com/u/0/b/100377527827866252439/100377527827866252439/posts" class="sprite-socials sprite-gplus" title="Sledujte nás na Google +" target="_blank"></a></li>
		<li><a href="http://www.cervenykoberec.cz/feed/" class="sprite-socials sprite-rss" title="Sledujte nás na Rss Feed" target="_blank"></a></li>
		<li><a href="https://www.facebook.com/cervenykoberec" class="sprite-socials sprite-facebook" title="Sledujte nás na Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/CervenyKoberec" class="sprite-socials sprite-twitter" title="Sledujte nás na Twitter" target="_blank"></a></li>
		<li><a href="http://www.youtube.com/user/cervenykoberec" class="sprite-socials sprite-youtube" title="Sledujte nás na YouTube" target="_blank"></a></li>
		<li><a href="http://www.linkedin.com/company/cervenykoberec-cz" class="sprite-socials sprite-linkedin" title="Sledujte nás na Linked In" target="_blank"></a></li>
	</ul>							</div>
							
						</div><!--span12-->
					</div><!--row-->
				</div><!--.container-->
			</header><!-- #masthead .site-header -->
		</div><!-- #full-top -->
		
		<!-- Login Bar and Search
		================================================== -->
		<div id="full-bar">
			<div class="container">
				<div class="row full-bar-relative">
					<div class="span4">	<form method="get" id="searchform" action="http://www.cervenykoberec.cz/" role="search">
		<label for="s" class="assistive-text">Hledat</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Hledat &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Hledat" />
	</form></div>
					
					<div class="signin">
											</div>
				</div><!-- full-bar-relative .row -->
			</div><!-- .container -->
		</div><!-- #full-bar -->
		
			
	</div><!--header-wrap-->
	
		
	<div id="nav-wrap">
		<div class="row">
			<div class="navi-class span12 clearfix">
				<nav role="navigation" class="site-navigation main-navigation">
							<h1 class="assistive-text">Menu<i class="icon-reorder"></i></h1>
							<div class="assistive-text skip-link"><a href="#content" title="Přeskočit na obsah">Přeskočit na obsah</a></div>
							
							<div class="menu-ck-main-container"><ul id="menu-ck-main" class="menu"><li id='menu-item-24839'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.cervenykoberec.cz/filmy-prehled/" id="#bc0f1a">Film</a> <small class="nav_desc">#bc0f1a</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-24853'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.cervenykoberec.cz/filmy-prehled/" id="#bc0f1a">Přehled filmů</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87106'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.cervenykoberec.cz/serialy/" id="#bc0f1a">Seriály</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24840'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/recenze-filmu/" id="#bc0f1a">Recenze filmů</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87101'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.cervenykoberec.cz/clanky/cesky-film/" id="#bc0f1a">Český film</a> <span class="corner custom-color"></span></li>
<li id='menu-item-33649'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/filmove-udalosti/">Filmové události</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24841'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/trailery/" id="#bc0f1a">Trailery</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24842'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/plakaty/" id="#bc0f1a">Plakáty</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24851'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/preview/" id="#bc0f1a">Preview</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-24843'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.cervenykoberec.cz/hodnoceni-multikin/" id="#009ee0">Kino</a> <small class="nav_desc">#009ee0</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-24844'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/akce-v-multikinech/" id="#009ee0">Akce v kinech</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24845'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/festivaly/" id="#009ee0">Festivaly</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-24848'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a  href="http://www.cervenykoberec.cz/rubrika/zajimavosti/" id="#a1c315">Zábava</a> <small class="nav_desc">#a1c315</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-26023'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/navstivili-jsme/">Navštívili jsme</a> <span class="corner custom-color"></span></li>
<li id='menu-item-70064'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/filmove-tipy/">Filmové tipy</a> <span class="corner custom-color"></span></li>
<li id='menu-item-37431'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/rozhovory/">Rozhovory</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24849'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.cervenykoberec.cz/rubrika/zajimavosti/" id="#a1c315">Zajímavosti</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24850'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/cerveny-koberec/souteze/" id="#a1c315">Soutěže</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-87100'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.cervenykoberec.cz/rubrika/navstivili-jsme/">Reportáže</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87099'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.cervenykoberec.cz/rubrika/filmove-tipy/">Tipy</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87098'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/cerveny-koberec/souteze/">Soutěže</a> <span class="corner custom-color"></span></li>
</ul></div>							
								
				</nav><!-- .site-navigation .main-navigation -->
			</div><!-- #nav-wrap -->
		</div><!-- nav .row -->
	</div>

				
		<div id="main" class="site-main">
		
<div class="row">
	
	<div id="primary" class="content-area span8">
		<div id="content" class="site-content" role="main">

		
			
			
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));
		</script>

<article id="post-87627" class="post-87627 post type-post status-publish format-standard has-post-thumbnail hentry category-zajimavosti tag-cesky-film nfilm-certoviny-2017">
	
	<div class="article-content-wrapper">
		<header class="entry-header">
			
			
			<div class="entry-img">	
				
							
									
				<span class="entry-img-src">
				<a href="http://www.cervenykoberec.cz/87627/reziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny/" title="Režisér Zdeněk Troška natočí na motivy pošumavských báchorek pohádku Čertoviny"><img width="750" height="472" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/12/troska_nova_pohadka_blikacka.jpg?resize=750%2C472" class="attachment-slider-cat size-slider-cat wp-post-image" alt="" /></a>				</span>
				
						
				<span class="entry-img-info">
					<span class="flex-cat">						
					<a href="http://www.cervenykoberec.cz/rubrika/zajimavosti/">Zajímavosti</a>					</span>
					<span class="entry-posted-on"><i class="icon-edit"></i> <a href="http://www.cervenykoberec.cz/87627/reziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny/" title="12:39" rel="bookmark"><time class="entry-date" datetime="2017-04-12T12:39:54+00:00">Duben 12, 2017</time></a><span class="byline"> <i class="icon-pencil"></i> <span class="author vcard"><a class="url fn n" href="http://www.cervenykoberec.cz/author/ell/" title="Zobrazit všechny články od Eliška Bartlová" rel="author">Eliška Bartlová</a></span></span></span>
					<abbr class="updated" title="12:39"></abbr>
				</span>
			
						
								<span class="cat-angle angle-right"></span>
							
						
		</div><!-- entry-img -->
		<div class="clear"></div>
		
						
		</header><!-- .entry-header -->
		
		<div class="boxed clearfix ">
		
				
						<hr style="margin:0 0 20px" />
					
				
			<h1 class="entry-title ">Režisér Zdeněk Troška natočí na motivy pošumavských báchorek pohádku Čertoviny</h1>
			<hr />
			
			<div class="entry-content">
			
				
							
				<p><strong><a href="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/nataceni_strasidla_0915_09.jpg"><img class="alignleft wp-image-78570" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/nataceni_strasidla_0915_09.jpg?resize=117%2C150" alt="" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/nataceni_strasidla_0915_09.jpg?w=703 703w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/nataceni_strasidla_0915_09.jpg?resize=375%2C480 375w" sizes="(max-width: 117px) 100vw, 117px" data-recalc-dims="1" /></a>Do kin se chystá nová čertovská pohádka.</strong><br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
<em>„Přiznám se, že po odvysílání nových a řekněme víc jak svérázných vánočních pohádek na ČT1 se na mě obrátilo hodně lidí, abych natočil zase nějakou opravdickou pohádku, milou a poetickou. A tak jsme dali hlavy dohromady a volně na motivy pošumavských báchorek napsali scénář k pohádce Čertoviny,“</em> vysvětluje režisér <span class='wp_keywordlink'><a href="http://www.cervenykoberec.cz/reziser/zdenek-troska/" title="Filmografie Zdeněk Troška">Zdeněk Troška</a></span>, proč se vrátil ke svému oblíbenému filmovému žánru.</p>
<p><span id="more-87627"></span></p>
<p>Natáčení pohádky o dvou pekelnících, kteří se vydají do lidského světa odstartuje již koncem května. Filmařský štáb se objeví v&nbsp;lokacích jako je Peklo Čertovina u Hlinska, skanzeny Třebíz a Přerov, tvrz v Drslavicích či malebné vesničky v Jižních Čechách.</p>
<p>Ústřední dvojici nešikovných čertů Popeláka a Uheláka ztvární Jakub Prachař a Dominick Benedikt Hájek. V&nbsp;dalších rolích se představí Karel Dobrý (Lucifer), Sara Sandeva (Hanička), Richard Müller (milý Haničky), Oldřich Navrátil (sedlák), Jaromír Nosek (statkář Kopyto), Andrea Hoffmannová (selka), David Gránský, Jana Bernášková či Radek Holub.</p>
<p>Premiéra v&nbsp;českých kinech je naplánovaná na 5. ledna 2017.<br />
&nbsp;<br />
&nbsp;</p>
							</div><!-- .entry-content -->
		
						
							
			<hr /><ul class="social-share"><li class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></li><li><a href="http://pinterest.com/pin/create/button/" class="pin-it-button" count-layout="none"><img src="//assets.pinterest.com/images/PinExt.png" alt="Pin it" / ></a> <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script></li><li><su:badge layout='1'></su:badge><script type='text/javascript'>
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script></li><li style="padding-right: 0; margin-right: -10px;"><span class="g-plusone" data-size="medium"></span></li>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				po.src = "https://apis.google.com/js/plusone.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script><li><div class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div></li></ul>		
		</div><!-- .boxed-->
		
		<footer class="entry-meta">
			<span><i class="icon-folder-open"></i></span><ul class="post-categories">
	<li><a href="http://www.cervenykoberec.cz/rubrika/zajimavosti/" rel="category tag">Zajímavosti</a></li></ul><span class="tags"><i class="icon-tags"></i></span><div class="tag-list"><a href="http://www.cervenykoberec.cz/clanky/cesky-film/" rel="tag">český film</a></div>	
					</footer><!-- .entry-meta -->
	
	</div><!-- article-content-wrapper-->
	
</article><!-- #post-87627 -->




<div class="related-posts row">

<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/87377/soutez-tri-filmova-tricka-rodinnou-komedii-spunti-vode/" title="Soutěž o tři filmová trička s rodinnou komedií Špunti na vodě"><img width="220" height="130" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/05/spunti_na_vode_bl_souzez_trika.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Soutěž o tři filmová trička s rodinnou komedií Špunti na vodě" title="Soutěž o tři filmová trička s rodinnou komedií Špunti na vodě" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/05/spunti_na_vode_bl_souzez_trika.jpg?resize=220%2C130 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/05/spunti_na_vode_bl_souzez_trika.jpg?zoom=2&amp;resize=220%2C130 440w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/05/spunti_na_vode_bl_souzez_trika.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/87377/soutez-tri-filmova-tricka-rodinnou-komedii-spunti-vode/" title="Soutěž o tři filmová trička s rodinnou komedií Špunti na vodě">Soutěž o tři filmová trička s rodinnou komedií Špunti na vodě</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Duben 7, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/87095/pata-lod-piata-lod-recenze/" title="Pátá loď / Piata loď - recenze"><img width="220" height="130" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/04/pata_lod_blikacka_r.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Pátá loď / Piata loď &#8211; recenze" title="Pátá loď / Piata loď &#8211; recenze" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/04/pata_lod_blikacka_r.jpg?resize=220%2C130 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/04/pata_lod_blikacka_r.jpg?zoom=2&amp;resize=220%2C130 440w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/04/pata_lod_blikacka_r.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
				<div class="entry-rating-wrap percent-small">
					<span class="entry-rating">75</span>
				</div>
			
							
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/87095/pata-lod-piata-lod-recenze/" title="Pátá loď / Piata loď &#8211; recenze">Pátá loď / Piata loď &#8211; recenze</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Duben 4, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/86952/dvd-blu-ray-uhd-pohadkou-andel-pane-2-bylo-slavnostne-pozehnano-kardinalem-dominikem-dukou/" title="DVD, Blu-ray a UHD s pohádkou Anděl Páně 2 bylo slavnostně požehnáno kardinálem Dominikem Dukou"><img width="220" height="130" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/krest_dvd_andel_pane_2_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="DVD, Blu-ray a UHD s pohádkou Anděl Páně 2 bylo slavnostně požehnáno kardinálem Dominikem Dukou" title="DVD, Blu-ray a UHD s pohádkou Anděl Páně 2 bylo slavnostně požehnáno kardinálem Dominikem Dukou" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/krest_dvd_andel_pane_2_blikacka.jpg?resize=220%2C130 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/krest_dvd_andel_pane_2_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/krest_dvd_andel_pane_2_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/86952/dvd-blu-ray-uhd-pohadkou-andel-pane-2-bylo-slavnostne-pozehnano-kardinalem-dominikem-dukou/" title="DVD, Blu-ray a UHD s pohádkou Anděl Páně 2 bylo slavnostně požehnáno kardinálem Dominikem Dukou">DVD, Blu-ray a UHD s pohádkou Anděl Páně 2 bylo slavnostně požehnáno kardinálem Dominikem Dukou</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Duben 1, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/85980/soutez-zivotopisnym-dramatem-masaryk-5-knih-filmovou-obalkou/" title="Soutěž s životopisným dramatem Masaryk o 5 knih s filmovou obálkou"><img width="220" height="130" src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/soutez_masaryk_5_knih.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Soutěž s životopisným dramatem Masaryk o 5 knih s filmovou obálkou" title="Soutěž s životopisným dramatem Masaryk o 5 knih s filmovou obálkou" srcset="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/soutez_masaryk_5_knih.jpg?resize=220%2C130 220w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/soutez_masaryk_5_knih.jpg?zoom=2&amp;resize=220%2C130 440w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/soutez_masaryk_5_knih.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/85980/soutez-zivotopisnym-dramatem-masaryk-5-knih-filmovou-obalkou/" title="Soutěž s životopisným dramatem Masaryk o 5 knih s filmovou obálkou">Soutěž s životopisným dramatem Masaryk o 5 knih s filmovou obálkou</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Březen 8, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->

<div class="clear" style="margin-bottom: 20px;"></div>

<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/85772/filmove-udalosti-0917-oscarovy-ceremonial-probehl-ve-znameni-preslapu-babu-ledu-budou-promitat-new-yorku-masaryk-filmem-roku/" title="Filmové události #09/17: Oscarový ceremoniál proběhl ve znamení přešlapů, Bábu z ledu budou promítat v New Yorku, Masaryk je filmem roku"><img width="220" height="130" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/filmove_udalosti_09-17_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Filmové události #09/17: Oscarový ceremoniál proběhl ve znamení přešlapů, Bábu z ledu budou promítat v New Yorku, Masaryk je filmem roku" title="Filmové události #09/17: Oscarový ceremoniál proběhl ve znamení přešlapů, Bábu z ledu budou promítat v New Yorku, Masaryk je filmem roku" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/filmove_udalosti_09-17_blikacka.jpg?resize=220%2C130 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/filmove_udalosti_09-17_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/filmove_udalosti_09-17_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/85772/filmove-udalosti-0917-oscarovy-ceremonial-probehl-ve-znameni-preslapu-babu-ledu-budou-promitat-new-yorku-masaryk-filmem-roku/" title="Filmové události #09/17: Oscarový ceremoniál proběhl ve znamení přešlapů, Bábu z ledu budou promítat v New Yorku, Masaryk je filmem roku">Filmové události #09/17: Oscarový ceremoniál proběhl ve znamení přešlapů, Bábu z ledu budou promítat v New Yorku, Masaryk je filmem roku</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Březen 5, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/85850/cervenem-koberci-se-prosel-i-sean-ellis-delegace-k-masarykovi-letos-moc-neposedela/" title="Po červeném koberci se prošel i Sean Ellis, delegace k Masarykovi letos moc neposeděla"><img width="220" height="130" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/cesky_lev_24_prichody_2017_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Po červeném koberci se prošel i Sean Ellis, delegace k Masarykovi letos moc neposeděla" title="Po červeném koberci se prošel i Sean Ellis, delegace k Masarykovi letos moc neposeděla" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/cesky_lev_24_prichody_2017_blikacka.jpg?resize=220%2C130 220w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/cesky_lev_24_prichody_2017_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/cesky_lev_24_prichody_2017_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/85850/cervenem-koberci-se-prosel-i-sean-ellis-delegace-k-masarykovi-letos-moc-neposedela/" title="Po červeném koberci se prošel i Sean Ellis, delegace k Masarykovi letos moc neposeděla">Po červeném koberci se prošel i Sean Ellis, delegace k Masarykovi letos moc neposeděla</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Březen 5, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/85792/zive-cesky-lev-2017-odnese-si-sosku-anthropoid-ja-olga-hepnarova-masaryk-rodinny-film-ucitelka/" title="Filmem roku se stal Masaryk - Český lev 2017 zná své vítěze"><img width="220" height="130" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/cesky_lev_24_2017_bl_vyhlaseni.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Filmem roku se stal Masaryk &#8211; Český lev 2017 zná své vítěze" title="Filmem roku se stal Masaryk &#8211; Český lev 2017 zná své vítěze" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/cesky_lev_24_2017_bl_vyhlaseni.jpg?resize=220%2C130 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/cesky_lev_24_2017_bl_vyhlaseni.jpg?zoom=2&amp;resize=220%2C130 440w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/cesky_lev_24_2017_bl_vyhlaseni.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/85792/zive-cesky-lev-2017-odnese-si-sosku-anthropoid-ja-olga-hepnarova-masaryk-rodinny-film-ucitelka/" title="Filmem roku se stal Masaryk &#8211; Český lev 2017 zná své vítěze">Filmem roku se stal Masaryk &#8211; Český lev 2017 zná své vítěze</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Březen 4, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/85747/zimovriva-zuzana-kronerova-se-odvazila-ledove-vody-prozradila-nam-se-promenila-babu-ledu/" title="Zimovřivá Zuzana Kronerová se odvážila do ledové vody a prozradila nám, jak se proměnila v Bábu z ledu"><img width="220" height="130" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/baba_z_ledu_tiskovka_rozhovor_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Zimovřivá Zuzana Kronerová se odvážila do ledové vody a prozradila nám, jak se proměnila v Bábu z ledu" title="Zimovřivá Zuzana Kronerová se odvážila do ledové vody a prozradila nám, jak se proměnila v Bábu z ledu" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/baba_z_ledu_tiskovka_rozhovor_blikacka.jpg?resize=220%2C130 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/baba_z_ledu_tiskovka_rozhovor_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/03/baba_z_ledu_tiskovka_rozhovor_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/85747/zimovriva-zuzana-kronerova-se-odvazila-ledove-vody-prozradila-nam-se-promenila-babu-ledu/" title="Zimovřivá Zuzana Kronerová se odvážila do ledové vody a prozradila nám, jak se proměnila v Bábu z ledu">Zimovřivá Zuzana Kronerová se odvážila do ledové vody a prozradila nám, jak se proměnila v Bábu z ledu</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Březen 3, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->

<div class="clear" style="margin-bottom: 20px;"></div></div>
						
			

	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentovat <small><a rel="nofollow" id="cancel-comment-reply-link" href="/87627/reziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3>			<form action="http://www.cervenykoberec.cz/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Přihlásit se:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_7288410"></div>
 <script type="text/javascript">
  oneall.api.plugins.social_login.build('oneall_social_login_providers_7288410', {
   'providers': ['facebook','twitter','google','linkedin','steam'], 
   'callback_uri': (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments")), 
   'css_theme_uri': 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css' 
  });
 </script>
</div><p class="comment-notes"><span id="email-notes">Vaše emailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><p class="comment-form-author"><label for="author">Jméno</label>
<div class="input-prepend"><span class="add-on"><i class="icon-user"></i></span>
<input id="author" name="author" type="text" placeholder="Jméno" value="" size="20" aria-required='true' /><i class="icon-asterisk"></i></div>
<p class="comment-form-email"><label for="email">E-mail</label>
<div class="input-prepend"><span class="add-on"><i class="icon-envelope-alt"></i></span>
<input id="email" name="email" type="text" placeholder="E-mail" value="" size="20" aria-required='true' /><i class="icon-asterisk"></i></div>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=EGA5E1b3832XriqU" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="EGA5E1b3832XriqU" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Opište kontrolní kód</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='87627' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->
	
		<div class="span4">	<div id="sidebar"  >

		<div id="secondary" role="complementary">
		
					
		
		<aside id="text-21" class="widget widget_text">			<div class="textwidget"><!-- Kontextová reklama Sklik -->
<div id="sklikReklama_71709"></div>
<script>
	var sklikData = { elm: "sklikReklama_71709", zoneId: "71709", w: 300, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script></div>
		</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="http://www.cervenykoberec.cz/" role="search">
		<label for="s" class="assistive-text">Hledat</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Hledat &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Hledat" />
	</form></aside><aside id="recent_posst_custom-6" class="widget custom-widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Nové články</span><span class="cat-diagonal"></span></h4></div><ul class="custom-widget post-widget"><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/87627/reziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny/">
							<img src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/12/troska_nova_pohadka_blikacka.jpg?resize=95%2C53" width="95" height="53" alt="Režisér Zdeněk Troška natočí na motivy pošumavských báchorek pohádku Čertoviny" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/87627/reziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny/">Režisér Zdeněk Troška natočí na motivy pošumavských báchorek pohádku Čertoviny</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/zajimavosti/" title=" Zajímavosti">
								Zajímavosti
							</a>
						</span>
					
					<span class="post-attribute pull-left">Duben 12, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/87627/reziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny/" title="Režisér Zdeněk Troška natočí na motivy pošumavských báchorek pohádku Čertoviny"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/87565/prvni-teaser-trailer-thor-ragnarok-ukazuje-rozliceneho-hulka/">
							<img src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/10/thor_ragnarok_2017_bl_teaser.jpg?resize=95%2C53" width="95" height="53" alt="První teaser trailer Thor: Ragnarok ukazuje rozlíceného Hulka" /></a>
							<a href="http://www.cervenykoberec.cz/87565/prvni-teaser-trailer-thor-ragnarok-ukazuje-rozliceneho-hulka/"><span class="pm-icon"><i class="icon-play"></i></span></a>
					</span>
					<a href="http://www.cervenykoberec.cz/87565/prvni-teaser-trailer-thor-ragnarok-ukazuje-rozliceneho-hulka/">První teaser trailer Thor: Ragnarok ukazuje rozlíceného Hulka</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/trailery/" title=" Trailery">
								Trailery
							</a>
						</span>
					
					<span class="post-attribute pull-left">Duben 10, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/87565/prvni-teaser-trailer-thor-ragnarok-ukazuje-rozliceneho-hulka/" title="První teaser trailer Thor: Ragnarok ukazuje rozlíceného Hulka"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/87163/spina-spina-recenze/">
							<img src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/10/spina_blikacka_r.jpg?resize=95%2C53" width="95" height="53" alt="Špína / Špina – recenze" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/87163/spina-spina-recenze/">Špína / Špina – recenze</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/recenze-filmu/" title=" Recenze filmů">
								Recenze filmů
							</a>
						</span>
					
					<span class="post-attribute pull-left">Duben 10, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/87163/spina-spina-recenze/" title="Špína / Špina – recenze"><i class="icon-chevron-right pull-right"></i></a>
					
					<span class="percent-stripe">75</span>
				</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/87552/zeleny-ctvrtek-streamu-startuje-devitidilna-novinka-pestirna/">
							<img src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/04/10/pestirna_obr_blikacka.jpg?resize=95%2C53" width="95" height="53" alt="Na Zelený čtvrtek na Streamu startuje devítidílná novinka Pěstírna" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/87552/zeleny-ctvrtek-streamu-startuje-devitidilna-novinka-pestirna/">Na Zelený čtvrtek na Streamu startuje devítidílná novinka Pěstírna</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/zajimavosti/" title=" Zajímavosti">
								Zajímavosti
							</a>
						</span>
					
					<span class="post-attribute pull-left">Duben 10, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/87552/zeleny-ctvrtek-streamu-startuje-devitidilna-novinka-pestirna/" title="Na Zelený čtvrtek na Streamu startuje devítidílná novinka Pěstírna"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--></ul></aside><aside id="pm_video_widget-5" class="widget pm_video_widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Ke zhlédnutí:</span><span class="cat-diagonal"></span></h4></div><div class="videostream">
		<iframe src="http://www.youtube.com/embed/wx16Chs0a7A?wmode=opaque&amp;modestbranding=1&amp;rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><!-- Responzivni Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4803231479524214"
     data-ad-slot="6111503601"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-11" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Facebook</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/cervenykoberec" data-tabs="timeline" data-width="370" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cervenykoberec" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cervenykoberec">Červený koberec</a></blockquote></div></div>
		</aside><aside id="related-posts-by-taxonomy-2" class="widget related_posts_by_taxonomy"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Mohlo by vás zajímat</span><span class="cat-diagonal"></span></h4></div>


<ul>
			<li><a href="http://www.cervenykoberec.cz/85850/cervenem-koberci-se-prosel-i-sean-ellis-delegace-k-masarykovi-letos-moc-neposedela/" title="Po červeném koberci se prošel i Sean Ellis, delegace k Masarykovi letos moc neposeděla">Po červeném koberci se prošel i Sean Ellis, delegace k Masarykovi letos moc neposeděla</a></li>
			<li><a href="http://www.cervenykoberec.cz/85792/zive-cesky-lev-2017-odnese-si-sosku-anthropoid-ja-olga-hepnarova-masaryk-rodinny-film-ucitelka/" title="Filmem roku se stal Masaryk &#8211; Český lev 2017 zná své vítěze">Filmem roku se stal Masaryk &#8211; Český lev 2017 zná své vítěze</a></li>
			<li><a href="http://www.cervenykoberec.cz/85090/cesky-lev-aneb-prehlidka-toho-nejlepsiho-ceske-kinematografie-let-2006-az-2015/" title="Český lev aneb přehlídka toho nejlepšího z české kinematografie z let 2006 až 2015">Český lev aneb přehlídka toho nejlepšího z české kinematografie z let 2006 až 2015</a></li>
			<li><a href="http://www.cervenykoberec.cz/84159/zivotopisne-drama-masaryk-posbiralo-nejvice-nominaci-oceneni-cesky-lev-za-rok-2016/" title="Životopisné drama Masaryk posbíralo nejvíce nominací na ocenění Český lev za rok 2016">Životopisné drama Masaryk posbíralo nejvíce nominací na ocenění Český lev za rok 2016</a></li>
			<li><a href="http://www.cervenykoberec.cz/83927/andel-pane-2-pokoril-milionovou-metu/" title="Anděl Páně 2 pokořil milionovou metu">Anděl Páně 2 pokořil milionovou metu</a></li>
	</ul>


</aside>		</div><!-- #secondary -->
	</div><!-- #sidebar -->
</div>
		
</div><!-- .row (single)-->

			</div><!-- #main .site-main -->
				
		<div id="footer-wrap">
			<div id="full-footer">
				<footer class="container" id="widgetized-footer">
					
					<div class="row">
						
						<div class="span4 footer-item">
							<aside id="text-17" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Instagram</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_2" style="width:100%; background-color: #3d3d3d; padding-bottom: 10px; " data-id="2460729170" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</aside>						</div>
						
						<div class="span4 footer-item">
							<aside id="text-8" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Google+</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><!-- Umístěte tuto značku na místo, kde se má widget widget zobrazit. -->
<div class="g-page" data-width="365" data-href="https://plus.google.com/100377527827866252439" data-showtagline="false" data-rel="publisher"></div>

<!-- Umístěte tuto značku za poslední značku widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'cs'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</aside>						</div>	
						
						<div class="span4 footer-item">
							<aside id="socialcountplus-3" class="widget widget_socialcountplus"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Sledujte nás</span><span class="cat-diagonal"></span></h4></div><div class="social-count-plus"><ul class="flat"><li class="count-facebook"><a class="icon" href="https://www.facebook.com/cervenykoberec" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">10111</span><span class="label" style="color: #333333 !important;">fanoušků</span></span></li><li class="count-youtube"><a class="icon" href="https://www.youtube.com/c/CervenykoberecCz" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">1346</span><span class="label" style="color: #333333 !important;">odběratelů</span></span></li><li class="count-googleplus"><a class="icon" href="https://plus.google.com/100377527827866252439" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">34</span><span class="label" style="color: #333333 !important;">sledujících</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/CervenyKoberec" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">38</span><span class="label" style="color: #333333 !important;">sledujících</span></span></li><li class="count-instagram"><a class="icon" href="https://instagram.com/cervenykoberec.cz" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">200</span><span class="label" style="color: #333333 !important;">sledujících</span></span></li></ul></div></aside>						</div>
					
					</div><!--row-->		
				</footer><!--.container-->
			</div><!-- #full-footer -->
				
			<div id="full-site-info">	
				<div id="colophon" class="site-footer container" role="contentinfo">
					<div class="site-info row">
						
						<div class="span12">
						
														<div id="footer-logo">
								<img src="http://www.cervenykoberec.cz/wp-content/uploads/logo_footer2.png" alt="Červený koberec &#8211; filmy, kino, zábava" />
							</div>
														
							<div class="utilities footer">
								<div class="footer-menu"><ul id="menu-ck-footer" class="menu"><li id="menu-item-24854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24854"><a href="http://www.cervenykoberec.cz/kontakt/">Kontakt</a></li>
<li id="menu-item-24855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24855"><a href="http://www.cervenykoberec.cz/podminky-uziti/">Podmínky užití</a></li>
<li id="menu-item-46605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46605"><a href="http://www.cervenykoberec.cz/medialni-partnerstvi/">Partnerství</a></li>
<li id="menu-item-24856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24856"><a href="http://www.cervenykoberec.cz/reklama-u-nas/">Reklama</a></li>
</ul></div>							</div>
						
							<p>ISSN 1805-4145 | <a href="http://www.cervenykoberec.cz/wp-login.php"><font color="eaeaea">Přihlásit se</font></a> | © Copyright 2009-2017  Červený koberec 
<br />Jakékoliv užití obsahu včetně šíření článků a fotografií je bez souhlasu provozovatele zakázáno.</p>
						</div>
						
					</div><!-- .site-info -->
				</div><!-- #colophon .site-footer -->
			</div>
		</div><!--#footer-wrap-->
				
	<!--</div> #page .hfeed .site -->
	
<i class="icon-chevron-up icon-large scrollup"></i>		</div><!-- .container.supermain -->
		
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2460729170.3a81a9f.92210b07eea047da912859ad09231ce8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.cervenykoberec.cz\/87627\/reziser-zdenek-troska-natoci-motivy-posumavskych-bachorek-pohadku-certoviny\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script language="javascript" type="text/javascript">var kpg_cell="N";var kpg_nrci_image="http://www.cervenykoberec.cz/wp-content/plugins/no-right-click-images-plugin/not.gif";var kpg_nrci_extra="N";var kpg_nrci_drag="Y";</script>
<script language="javascript" type="text/javascript" src="http://www.cervenykoberec.cz/wp-content/plugins/no-right-click-images-plugin/no-right-click-images.js"></script>

			<script type="text/javascript">
				jQuery(document).ready(function($) {
					$(".entry-img .entry-img-src a").css("cursor", "default");
					$('.entry-img-src a').contents().unwrap();
				});
			</script>
					<style>#main {visibility: visible;}</style>
					<script type="text/javascript">
			var templateDir = "http://www.cervenykoberec.cz/wp-content/themes/powermag";
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				jQuery('.slider1 .flexslider').flexslider({
					animation: "fade",
					direction: "horizontal",
					startAt: 1,         
					slideshowSpeed: 4100,         
					animationSpeed: 600, 
					useCSS: false,
				});
			});
		
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				jQuery('.slider2 .flexslider').flexslider({
					animation: "fade",
					direction: "horizontal",
					startAt: 1,         
					slideshowSpeed: 4200,         
					animationSpeed: 600,
					useCSS: false, 
				});
			});
		
			</script>
					<script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('a[href]').filter(function() {
				  return /(jpg|gif|png)$/.test($(this).attr('href'))
				}).bind().addClass('jackbox'); //If a link targets an image, add .jackbox class
				
				$('.gallery-item .gallery-icon a').addClass('img-frame') //Add also img-frame class to galleries for hover effect @since PM 1.4.0 
				$('.jackbox').not(".entry-img .entry-img-src a").attr('data-group','powermag-gallery'); //Add data-group attribute
				$(".jackbox").not(".entry-img .entry-img-src a").attr("data-title", function() { //Get title and put it inside data-title
					
					return this.title;
				});
			
					$(".jackbox").each(function(){
					 
						var uniqueID = 'pm_cap_' + Math.floor( Math.random()*99999 ); //Generate Unique id name
						 
						var CaptionDivGallery = $(this).parent().next('.gallery-caption');
						var CaptionDivImage = $(this).siblings('.wp-caption-text'); //Set the correct relative caption divs or jackbox
						
						$(CaptionDivGallery).attr('id', uniqueID ); //Add the uniqueID to .gallery-caption (Galleries)
						$(CaptionDivImage).attr('id', uniqueID ); //Add the uniqueID to .wp-caption-text (Single Images)
				
						$(this).attr('data-description', '#' + uniqueID ); //Add the div name to data-description
				
					});
				
				$(".jackbox[data-group]").jackBox("init"); //initialize jackbox, thank you.
			});
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"20","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"http:\/\/www.cervenykoberec.cz\/wp-content\/themes\/powermag\/images\/spinner.gif","prev":"<i class=\"icon-chevron-left><\/i>","next":"<i class=\"icon-chevron-right><\/i>","timeOut":"<div class=\"alert alert-error\"><strong>Error: <\/strong> server time out, please try again.<\/div>","fast":"<div class=\"alert alert-block\"><strong>Please<\/strong> slow down, you are posting to fast!<\/div>","thank":"<div class=\"alert alert-success\"><strong>D\u011bkujeme za v\u00e1\u0161 n\u00e1zor!<\/strong><\/div>","order":"desc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/inc/login-with-ajax/widget/login-with-ajax.js,wp-content/themes/powermag/inc/wp-comment-master/cm.js,wp-content/themes/powermag/js/bootstrap.min.js,wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js,wp-content/themes/powermag/js/jquery.fitvids.min.js,wp-content/themes/powermag/js/djwd.js,wp-content/themes/powermag/inc/jackbox/js/jackbox-for-powermag.min.js,wp-content/themes/powermag/js/small-menu.js,wp-content/themes/powermag/js/retina.min.js,wp-includes/js/comment-reply.min.js'></script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(53,53,53);background: rgba(53,53,53,0.85);"><p>Tyto stránky využívají cookies. Dalším používáním těchto stránek souhlasíte s využíváním cookies. <a style="color:#FFFFFF;" href="http://www.cervenykoberec.cz/podminky-uziti/" id="fom">Další informace</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK, Rozumím</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(53,53,53,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div></body>
</html>