<!DOCTYPE html>
<html lang="cs-CZ" style="background:#ffffff">
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Be2Can 2017 přináší do českých měst snímky z filmových festivalů v Berlíně, Benátkách a Cannes | Červenýkoberec.cz</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.cervenykoberec.cz/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/html5.js" type="text/javascript"></script>
<script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/respond.min.js" type="text/javascript"></script>
<script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/modernizr-2.5.3.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="ie8.css" />
<![endif]-->




<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.cervenykoberec.cz\/","name":"\u010cerven\u00fd koberec - filmy, kino, z\u00e1bava","alternateName":"Kulturn\u00ed magaz\u00edn \u010cerven\u00fd koberec","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.cervenykoberec.cz\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS zdroj" href="http://www.cervenykoberec.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS komentářů" href="http://www.cervenykoberec.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS komentářů pro Be2Can 2017 přináší do českých měst snímky z filmových festivalů v Berlíně, Benátkách a Cannes" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/feed/" />
<meta property="og:image" content="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_2017_tiskovka_blikacka.jpg?fit=750%2C480"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cervenykoberec.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-jqueryui-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/css/jquery-ui-wp-fix.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smoothness-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/themes/smoothness/jquery-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ui-all-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/css/themes/wpui-all.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' type='text/css' media='all' href='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/shortcodes/css/style.css,wp-content/themes/powermag/style.css,wp-content/themes/powermag/css/bootstrap.css,wp-content/themes/powermag/css/less.css,wp-content/themes/powermag/css/font-awesome.css,wp-content/themes/powermag/css/pm_js_composer_front.css,wp-content/themes/powermag/inc/jackbox/css/jackbox.css,wp-content/themes/powermag/css/responsive.css,wp-content/plugins/js_composer/assets/css/js_composer.min.css' />
<script type='text/javascript'>
/* <![CDATA[ */
var pm_script = {"post_id":"93328","ajaxurl":"http:\/\/www.cervenykoberec.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/js/resize.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/shortcodes/js/init.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/?wpui-script=before&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/www.cervenykoberec.cz","pluginUrl":"http:\/\/www.cervenykoberec.cz\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"on","enableDialogs":"on","tabsEffect":"none","effectSpeed":"400","accordEffect":"none","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","singleLineTabs":"off","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"on","tabPrevText":"P\u0159edchoz\u00ed","tabNextText":"Dal\u0161\u00ed","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hashing_timeout=1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.8'></script>
<link rel='https://api.w.org/' href='http://www.cervenykoberec.cz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cervenykoberec.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cervenykoberec.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.cervenykoberec.cz/?p=93328' />
<link rel="alternate" type="application/json+oembed" href="http://www.cervenykoberec.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cervenykoberec.cz%2F93328%2Fbe2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cervenykoberec.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cervenykoberec.cz%2F93328%2Fbe2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes%2F&#038;format=xml" />
			<meta property="fb:pages" content="174705399139" />
							<meta property="ia:markup_url" content="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/?ia_markup=1" />
					<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-16916211-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<link type="text/css" rel="stylesheet" href="http://www.cervenykoberec.cz/wp-content/plugins/review-box/review-box.css" /><!-- Block Referral Spam By WPDeveloper.net --><!-- <meta name="NextGEN" version="2.2.14" /> -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style>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</style><style>
				h1,h2,h3,h4,h5,h6,
				.utilities ul,
				.main-navigation,
				.main-small-navigation ul,
				footer.entry-meta span,
				footer.entry-meta a,
				.page-nav,
				.flex-cat,
				#carousel div span,
				.carousel-text a,
				.widget-title-bg .widget-title span.inner,
				.widget-title-bg .simil-widget-comment span.inner,
				.widget a.twtr-join-conv,
				#comments .simil-widget-comment,
				#comments .bypostauthor .widget-title-bg:before,
				.reply ,
				.nocomments,
				.lwa .lwa-title,
				.lwa-register .lwa-title,
				.lwa .dropdown-menu li > a,
				.date a,
				.entry-rating,
				.rw-criteria,
				.rw-end .rw-overall,
				.rw-end .rw-overall-titles,
				.info-stripe .cat-stripe,
				.info-stripe .percent-stripe,
				.wpcf7 label,
				.social-count-plus span.count,
				.cat-tabs ul li a,
				.accordion-heading,
				.vc_text_separator div,
				#content .wpb_accordion .ui-accordion .ui-accordion-header a,
				.wpb_accordion .ui-accordion .ui-accordion-header a,
				#content .wpb_content_element .ui-tabs .ui-tabs-nav,
				.jackbox-modal h2,
				.jackbox-modal h3,
				.jackbox-title-text
			{font-family:Arial, sans-serif;}
body{font-family:Arial, sans-serif;}
body {font-size:13px }</style>		<style>h1 { font-size: 26px; }

.archive h1.entry-title { font-size: 16px; line-height: 21px; }

.single .entry-content a {color: #851010}

body { font-size: 14px!important; line-height: 22px!important; }


.entry-content .label.label-cat {display: none;}

.site-info p {color: #cecccc!important;}

#full-bar { display: none; }



.entry-content img {
border: none!important;
-webkit-box-shadow: none;
-moz-box-shadow: none;
box-shadow: none;
}

.img-frame:hover img { opacity: 0.6; }
.rw-end .rw-overall-number.percent{font-size: 60px}
.archive .entry-img-info {display: none!important}

ul, li { list-style-type: none; }

/* hide html comment info */
.form-allowed-tags {display:none}


/* stranka s filmem */
div .plakatright { 
		position:relative;
                float:right; }

div .copyrght { 
		font-style:italic; 
		font-size:9px;
		width: 30%;
                margin: 30px auto 0px auto }

div .clrecenzetext{ 
		font-size:15px; 
                min-height: 250px;
		margin: 0px auto 0px auto }

div .clrecenze {
		font-style:bold; 
		font-size:25px; 
		width: 40%;
		margin: 0px 50px 0px auto }

div .citovat {
		font-style:bold;
		color: #891b1b;
		font-size:24px;
		text-align: right; 
		line-height: 25px;
		font-family:MergeLight;
		width: 40%;
		position: relative;
		float: right;
		margin-right: 15px;
		margin-left: 8px;
		margin-bottom: 15px;
		margin-top: 15px;
		padding: 5px 5px 5px 5px; }
   .citovat:before, .citovat:after {
    content: '"';
    font-size:25px;
    }
</style>
			<script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4803231479524214",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=368175313219795";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cervenykoberec.cz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1506607308"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style>
		
	
	
	::-moz-selection {
		background:#009ee0!important;
		color: #fff;
	}
	::selection {
		background:#009ee0!important;
		color: #fff;
	}
	
	*:focus {
		outline-color: #009ee0!important;
	}
	
	.page-nav .current,
	#comments .page-numbers.current,
	.breadcrumb .icon-chevron-right,
	#secondary ul li:before,
	#widgetized-footer ul li:before,
	#secondary ul li:after,
	#widgetized-footer ul li:after,
	.arch-chevron 
	{color:#009ee0}	
	
	.widget-title-bg .widget-title span.inner,
	.widget-title-bg .simil-widget-comment,
	.flex-cat,
	#full-site-info,
	#full-collapsible,
	footer.entry-meta span,
	footer.entry-meta a,
	.flex-control-paging li a.flex-active,
	#carousel div span.selected,
	.reply a,
	#author-wrap .author-name,
	#ticker-wrap span.ticker-title,
	.img-frame,
	.entry-content .gallery .img-frame,
	.rw-end .rw-overall,
	span.criteria-percentage,
	.label,
	#wp-calendar tbody td#today,
	#widgetized-footer #wp-calendar tbody td#today,
	#wp-calendar thead th,
	#wp-calendar tfoot #next,
	#wp-calendar tfoot #prev,
	#wp-calendar tfoot .pad,
	#logo a.demologo,
	div.item-list-tabs ul li a span,
	div.activity-meta a,
	a.bp-primary-action span,
	#reply-title small a span,
	.pm-bp-badge
	{background-color:#009ee0}
	
	.ticker-swipe span
	{border-bottom: 2px solid #009ee0}

	.cat-diagonal
	{ background: -moz-linear-gradient(-45deg,  #009ee0 0%, #009ee0 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,#009ee0), color-stop(50%,#009ee0), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));
	background: -webkit-linear-gradient(-45deg,  #009ee0 0%,#009ee0 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);
	background: -o-linear-gradient(-45deg,  #009ee0 0%,#009ee0 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: -ms-linear-gradient(-45deg,  #009ee0 0%,#009ee0 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: linear-gradient(135deg,  #009ee0 0%,#009ee0 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); }
	
	#collapse-trigger
	{background: -moz-linear-gradient(45deg,  #009ee0 0%, #009ee0 50%, #009ee0 51%, #009ee0 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#009ee0), color-stop(100%,rgba(10,8,9,0)));
	background: -webkit-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#009ee0 51%,#009ee0 100%);
	background: -o-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#009ee0 51%,#009ee0 100%);
	background: -ms-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#009ee0 51%,#009ee0 100%);
	background: linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#009ee0 51%,#009ee0 100%);}
	
	.cat-angle,
	.date .corner
	{background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #009ee0 51%, #009ee0 83%, #009ee0 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#009ee0), color-stop(83%,#009ee0), color-stop(100%,#009ee0));
	background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#009ee0 51%,#009ee0 83%,#009ee0 100%);
	background: -o-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#009ee0 51%,#009ee0 83%,#009ee0 100%);
	background: -ms-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#009ee0 51%,#009ee0 83%,#009ee0 100%);
	background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#009ee0 51%,#009ee0 83%,#009ee0 100%);}

	 </style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Be2Can 2017 přináší do českých měst snímky z filmových festivalů v Berlíně, Benátkách a Cannes" />
<meta property="og:url" content="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/" />
<meta property="og:description" content="Letošní ročník zahájí&nbsp;snímek Rubena Östlunda Čtverec. &nbsp; &nbsp; &nbsp; “Letos opět uvádíme jako jediný festival v ČR všechny tři vítěze Benátek, Berlína a Cannes pohromadě. Nesmírně nás tě…" />
<meta property="article:published_time" content="2017-09-28T12:18:21+00:00" />
<meta property="article:modified_time" content="2017-09-28T12:20:20+00:00" />
<meta property="og:site_name" content="Červený koberec - filmy, kino, zábava" />
<meta property="og:image" content="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_2017_tiskovka_blikacka.jpg?fit=750%2C480" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="cs_CZ" />
<meta name="twitter:site" content="@CervenyKoberec" />
<meta name="twitter:image" content="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_2017_tiskovka_blikacka.jpg?fit=750%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-93328 single-format-standard group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">



<div class="container full-main boxed-layout">

<div id="page" class="hfeed site">

		
	<div id="header-wrap">
	
		<div id="full-top">
			
			<!-- Masthead
			================================================== -->
			<header id="masthead" class="site-header" role="banner">
				<div class="container">
					<div class="row">
						<div class="span12 header-wrap">
							<div class="branding">
								
																
								<div id="logo">
									<a href="http://www.cervenykoberec.cz/" title="Červený koberec &#8211; filmy, kino, zábava" rel="home"><img src="http://www.cervenykoberec.cz/wp-content/uploads/2013/06/CK_logotype-150x87.png" width="" height="" alt="Červený koberec &#8211; filmy, kino, zábava"/></a>
								</div>
															
							</div>
							
														<div id="top-ad">
								<style>
.responzivni-box { width: 250px; height: 250px; }
@media(min-width: 600px) { .responzivni-box { width: 250px; height: 250px; } }
@media(min-width: 800px) { .responzivni-box { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzivni Box -->
<ins class="adsbygoogle responzivni-box"
     style="display:inline-block"
     data-ad-client="ca-pub-4803231479524214"
     data-ad-slot="6111503601"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
														
							<div class="utilities">
								<div class="util-menu"><ul id="menu-ck-top" class="menu"><li id="menu-item-33242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33242"><a href="http://www.cervenykoberec.cz/filmy-prehled/">Filmy</a></li>
<li id="menu-item-33243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33243"><a href="http://www.cervenykoberec.cz/soutez/">Soutěže</a></li>
</ul></div>								


<ul class="socials">
		<li><a href="https://plus.google.com/u/0/b/100377527827866252439/100377527827866252439/posts" class="sprite-socials sprite-gplus" title="Sledujte nás na Google +" target="_blank"></a></li>
		<li><a href="http://www.cervenykoberec.cz/feed/" class="sprite-socials sprite-rss" title="Sledujte nás na Rss Feed" target="_blank"></a></li>
		<li><a href="https://www.facebook.com/cervenykoberec" class="sprite-socials sprite-facebook" title="Sledujte nás na Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/CervenyKoberec" class="sprite-socials sprite-twitter" title="Sledujte nás na Twitter" target="_blank"></a></li>
		<li><a href="http://www.youtube.com/user/cervenykoberec" class="sprite-socials sprite-youtube" title="Sledujte nás na YouTube" target="_blank"></a></li>
		<li><a href="http://www.linkedin.com/company/cervenykoberec-cz" class="sprite-socials sprite-linkedin" title="Sledujte nás na Linked In" target="_blank"></a></li>
	</ul>							</div>
							
						</div><!--span12-->
					</div><!--row-->
				</div><!--.container-->
			</header><!-- #masthead .site-header -->
		</div><!-- #full-top -->
		
		<!-- Login Bar and Search
		================================================== -->
		<div id="full-bar">
			<div class="container">
				<div class="row full-bar-relative">
					<div class="span4">	<form method="get" id="searchform" action="http://www.cervenykoberec.cz/" role="search">
		<label for="s" class="assistive-text">Hledat</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Hledat &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Hledat" />
	</form></div>
					
					<div class="signin">
											</div>
				</div><!-- full-bar-relative .row -->
			</div><!-- .container -->
		</div><!-- #full-bar -->
		
			
	</div><!--header-wrap-->
	
		
	<div id="nav-wrap">
		<div class="row">
			<div class="navi-class span12 clearfix">
				<nav role="navigation" class="site-navigation main-navigation">
							<h1 class="assistive-text">Menu<i class="icon-reorder"></i></h1>
							<div class="assistive-text skip-link"><a href="#content" title="Přeskočit na obsah">Přeskočit na obsah</a></div>
							
							<div class="menu-ck-main-container"><ul id="menu-ck-main" class="menu"><li id='menu-item-24839'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.cervenykoberec.cz/filmy-prehled/" id="#bc0f1a">Film</a> <small class="nav_desc">#bc0f1a</small><span class="corner custom-color"></span>
<ul  class="sub-menu">
<li id='menu-item-24853'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.cervenykoberec.cz/filmy-prehled/" id="#bc0f1a">Přehled filmů</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87106'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.cervenykoberec.cz/serialy/" id="#bc0f1a">Seriály</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24840'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/recenze-filmu/" id="#bc0f1a">Recenze filmů</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87101'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.cervenykoberec.cz/clanky/cesky-film/" id="#bc0f1a">Český film</a> <span class="corner custom-color"></span></li>
<li id='menu-item-33649'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/filmove-udalosti/">Filmové události</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24841'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/trailery/" id="#bc0f1a">Trailery</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24842'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/plakaty/" id="#bc0f1a">Plakáty</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24851'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/preview/" id="#bc0f1a">Preview</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-24843'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.cervenykoberec.cz/hodnoceni-multikin/" id="#009ee0">Kino</a> <small class="nav_desc">#009ee0</small><span class="corner custom-color"></span>
<ul  class="sub-menu">
<li id='menu-item-24844'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/akce-v-multikinech/" id="#009ee0">Akce v kinech</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24845'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.cervenykoberec.cz/rubrika/festivaly/" id="#009ee0">Festivaly</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-24848'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="http://www.cervenykoberec.cz/rubrika/zajimavosti/" id="#a1c315">Zábava</a> <small class="nav_desc">#a1c315</small><span class="corner custom-color"></span>
<ul  class="sub-menu">
<li id='menu-item-26023'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/navstivili-jsme/">Navštívili jsme</a> <span class="corner custom-color"></span></li>
<li id='menu-item-70064'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/filmove-tipy/">Filmové tipy</a> <span class="corner custom-color"></span></li>
<li id='menu-item-37431'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/rozhovory/">Rozhovory</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24849'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/zajimavosti/" id="#a1c315">Zajímavosti</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24850'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/cerveny-koberec/souteze/" id="#a1c315">Soutěže</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-87100'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.cervenykoberec.cz/rubrika/navstivili-jsme/">Reportáže</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87099'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.cervenykoberec.cz/rubrika/filmove-tipy/">Tipy</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87098'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/cerveny-koberec/souteze/">Soutěže</a> <span class="corner custom-color"></span></li>
</ul></div>							
								
				</nav><!-- .site-navigation .main-navigation -->
			</div><!-- #nav-wrap -->
		</div><!-- nav .row -->
	</div>

				
		<div id="main" class="site-main">
		
<div class="row">
	
	<div id="primary" class="content-area span8">
		<div id="content" class="site-content" role="main">

		
			
			
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));
		</script>

<article id="post-93328" class="post-93328 post type-post status-publish format-standard has-post-thumbnail hentry category-festivaly tag-be2can tag-berlinale tag-festival-de-cannes tag-venice-film-festival nfilm-120-bpm-2017 nfilm-ctverec-2017 nfilm-fantasticka-zena-2017 nfilm-janicka-2017 nfilm-o-tele-a-dusi-2017 nfilm-ta-ktera-odesla-2016 nfilm-zabiti-posvatneho-jelena-2017">
	
	<div class="article-content-wrapper">
		<header class="entry-header">
			
			
			<div class="entry-img">	
				
							
									
				<span class="entry-img-src">
				<a href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/" title="Be2Can 2017 přináší do českých měst snímky z filmových festivalů v Berlíně, Benátkách a Cannes"><img width="750" height="472" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_2017_tiskovka_blikacka.jpg?resize=750%2C472" class="attachment-slider-cat size-slider-cat wp-post-image" alt="" /></a>				</span>
				
						
				<span class="entry-img-info">
					<span class="flex-cat">						
					<a href="http://www.cervenykoberec.cz/rubrika/festivaly/">Festivaly</a>					</span>
					<span class="entry-posted-on"><i class="icon-edit"></i> <a href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/" title="14:18" rel="bookmark"><time class="entry-date" datetime="2017-09-28T14:18:21+00:00">Září 28, 2017</time></a><span class="byline"> <i class="icon-pencil"></i> <span class="author vcard"><a class="url fn n" href="http://www.cervenykoberec.cz/author/ell/" title="Zobrazit všechny články od Eliška Bartlová" rel="author">Eliška Bartlová</a></span></span></span>
					<abbr class="updated" title="14:20"></abbr>
				</span>
			
						
								<span class="cat-angle angle-right"></span>
							
						
		</div><!-- entry-img -->
		<div class="clear"></div>
		
						
		</header><!-- .entry-header -->
		
		<div class="boxed clearfix ">
		
				
						<hr style="margin:0 0 20px" />
					
				
			<h1 class="entry-title ">Be2Can 2017 přináší do českých měst snímky z filmových festivalů v Berlíně, Benátkách a Cannes</h1>
			<hr />
			
			<div class="entry-content">
			
				
							
				<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><strong><a href="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_obr.jpg"><img class="alignleft wp-image-93329" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_obr.jpg?resize=150%2C150" alt="" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_obr.jpg?w=320 320w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_obr.jpg?resize=70%2C70 70w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></a>Letošní ročník zahájí&nbsp;snímek Rubena Östlunda Čtverec.</strong><br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
<em>“Letos opět uvádíme jako jediný festival v ČR všechny tři vítěze Benátek, Berlína a Cannes pohromadě. Nesmírně nás těší jejich inspirativní různorodost. Jeden z nejpozoruhodnějších režisérů na festivalovém okruhu Lav Diaz loni opanoval Benátky s pronikavou studií současné filipínské společnosti Ta, která odešla. Maďarská filmařka Ildikó Enyedi dobyla Berlín netuctovou a nebývale působivou romancí <a href="http://www.cervenykoberec.cz/film/tele-dusi-2017/">O těle a duši</a>. Cannes zase ocenilo tematicky bohatou a myšlenkově podvratnou konceptuální komedii Čtverec Rubena Östlunda,”</em> prozradil umělecký ředitel Vít Schmarc.</p>
<p><span id="more-93328"></span></p>
<p>To je ale jen sladká třešinka, kterou na čtvrtém ročníku filmové přehlídky <a href="http://www.cervenykoberec.cz/clanky/be2can/">Be2Can</a> uvidíme. Těšit se můžeme i na dvanáct snímků, které byly uvedeny na prestižních evropských festivalech v <a href="http://www.cervenykoberec.cz/clanky/berlinale/">Berlíně</a>, <a href="http://www.cervenykoberec.cz/clanky/venice-film-festival/">Benátkách</a> a <a href="http://www.cervenykoberec.cz/clanky/festival-de-cannes/">Cannes</a> a další významné filmy loňských ročníků. Namátkou jmenujme například drama 120 BPM, jež na festivalu v Cannes vzbudilo velký rozruch, hvězdně obsazený horor&nbsp;Zabití posvátného jelena s Colinem Farrellem a <span class='wp_keywordlink'><a href="http://www.cervenykoberec.cz/herci/nicole-kidman/" title="Filmografie Nicole Kidman">Nicole Kidman</a></span>, bizardní muzikál Janička či drama Sebastiána Lelia Fantastická žena.</p>
<p>Filmové projekce doplní i doprovodný program. Ve spojení s filmem 120 BPM proběhne panelová diskuze na téma život lidí s virem HIV, zabývat se budeme i Současným Ruskem a seznámíme se i se třemi režisérskými velikány dneška &#8211; Ruben Östlund, Paolo Sorrentino a Andrej Zvjagincev. Jako bonus nám bude naservírována historicky první česká retrospektiva božského Paola Sorrentina.&nbsp;<br />
&nbsp;</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>&nbsp;</p>
<p><strong>Co: 4. ročník Be2Can</strong></p>
<p><strong>Kdy a kde:</strong></p>
<table>
<tbody>
<tr>
<td>Praha</td>
<td>4. &#8211; 10. října 2017</td>
</tr>
<tr>
<td>Regiony</td>
<td>12. &#8211; 18. října 2017</td>
</tr>
</tbody>
</table>
<p>&nbsp;<br />
<strong>Podrobnosti:</strong> be2can.eu</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1140" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1140px; height: 698px;" data-original-width="1140" data-original-height="698" > <div class="gallery-group images-1" style="width: 1140px; height: 698px;" data-original-width="1140" data-original-height="698" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_2017_tiskovka_01.jpg" border="0" itemprop="url"> <meta itemprop="width" content="1136"> <meta itemprop="height" content="694"> <img data-attachment-id="93344" data-orig-file="http://www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_2017_tiskovka_01.jpg" data-orig-size="1474,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Eliska Bartlova&quot;,&quot;camera&quot;:&quot;ILCA-77M2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505908999&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="be2can_2017_tiskovka_01" data-image-description="" data-medium-file="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_2017_tiskovka_01.jpg?fit=1280%2C782" data-large-file="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_2017_tiskovka_01.jpg?fit=1140%2C696" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_2017_tiskovka_01.jpg?w=1136&#038;h=694&#038;crop" width="1136" height="694" data-original-width="1136" data-original-height="694" itemprop="http://schema.org/image" title="be2can_2017_tiskovka_01" alt="be2can_2017_tiskovka_01" style="width: 1136px; height: 694px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>

		</div>
	</div>
</div></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Podělte se:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Sdílet</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-93328" class="share-facebook sd-button share-icon" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-93328" class="share-twitter sd-button share-icon" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/?share=twitter" target="_blank" title="Sdílet na Twitteru"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-93328" class="share-google-plus-1 sd-button share-icon" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/?share=google-plus-1" target="_blank" title="Sdílet na Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-93328" class="share-linkedin sd-button share-icon" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/?share=linkedin" target="_blank" title="Sdílet na LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/?share=tumblr" target="_blank" title="Sdílet na Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/?share=reddit" target="_blank" title="Sdílet na Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-93328" class="share-pinterest sd-button share-icon" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/?share=pinterest" target="_blank" title="Sdílet na Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/?share=pocket" target="_blank" title="Sdílet na Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Be2Can%202017%20p%C5%99in%C3%A1%C5%A1%C3%AD%20do%20%C4%8Desk%C3%BDch%20m%C4%9Bst%20sn%C3%ADmky%20z%20filmov%C3%BDch%20festival%C5%AF%20v%20Berl%C3%ADn%C4%9B%2C%20Ben%C3%A1tk%C3%A1ch%20a%20Cannes http%3A%2F%2Fwww.cervenykoberec.cz%2F93328%2Fbe2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-93328" class="share-skype sd-button share-icon" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/?share=skype" target="_blank" title="Sdílejte na Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/#print" target="_blank" title="Vytisknout"><span>Tisknout</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>							</div><!-- .entry-content -->
		
						
							
			<hr /><ul class="social-share"><li class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></li><li><a href="http://pinterest.com/pin/create/button/" class="pin-it-button" count-layout="none"><img src="//assets.pinterest.com/images/PinExt.png" alt="Pin it" / ></a> <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script></li><li><su:badge layout='1'></su:badge><script type='text/javascript'>
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script></li><li style="padding-right: 0; margin-right: -10px;"><span class="g-plusone" data-size="medium"></span></li>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				po.src = "https://apis.google.com/js/plusone.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script><li><div class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div></li></ul>		
		</div><!-- .boxed-->
		
		<footer class="entry-meta">
			<span><i class="icon-folder-open"></i></span><ul class="post-categories">
	<li><a href="http://www.cervenykoberec.cz/rubrika/festivaly/" rel="category tag">Festivaly</a></li></ul><span class="tags"><i class="icon-tags"></i></span><div class="tag-list"><a href="http://www.cervenykoberec.cz/clanky/be2can/" rel="tag">Be2Can</a><a href="http://www.cervenykoberec.cz/clanky/berlinale/" rel="tag">Berlinale</a><a href="http://www.cervenykoberec.cz/clanky/festival-de-cannes/" rel="tag">Festival de Cannes</a><a href="http://www.cervenykoberec.cz/clanky/venice-film-festival/" rel="tag">Venice Film Festival</a></div>	
					</footer><!-- .entry-meta -->
	
	</div><!-- article-content-wrapper-->
	
</article><!-- #post-93328 -->




<div class="related-posts row">

<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/93003/recenze-tele-dusi-testrol-es-lelekrol/" title="Recenze: O těle a duši / Testről és lélekről"><img width="220" height="130" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/23/o_tele_a_dusi_blikacka_r.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Recenze: O těle a duši / Testről és lélekről" title="Recenze: O těle a duši / Testről és lélekről" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/23/o_tele_a_dusi_blikacka_r.jpg?resize=220%2C130 220w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/23/o_tele_a_dusi_blikacka_r.jpg?zoom=2&amp;resize=220%2C130 440w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/23/o_tele_a_dusi_blikacka_r.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
				<div class="entry-rating-wrap percent-small">
					<span class="entry-rating">80</span>
				</div>
			
							
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/93003/recenze-tele-dusi-testrol-es-lelekrol/" title="Recenze: O těle a duši / Testről és lélekről">Recenze: O těle a duši / Testről és lélekről</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Září 23, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/92747/recenze-dobry-casy-good-time/" title="Recenze: Dobrý časy / Good Time"><img width="220" height="130" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/21/dobry_casy_blikacka_r.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Recenze: Dobrý časy / Good Time" title="Recenze: Dobrý časy / Good Time" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/21/dobry_casy_blikacka_r.jpg?resize=220%2C130 220w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/21/dobry_casy_blikacka_r.jpg?zoom=2&amp;resize=220%2C130 440w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/21/dobry_casy_blikacka_r.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
				<div class="entry-rating-wrap percent-small">
					<span class="entry-rating">75</span>
				</div>
			
							
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/92747/recenze-dobry-casy-good-time/" title="Recenze: Dobrý časy / Good Time">Recenze: Dobrý časy / Good Time</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Září 21, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/92908/filmove-udalosti-3717-cesky-studentsky-film-slavi-uspech-u-americke-filmove-akademie-benatsky-festival-rozdal-vsechny-lvy/" title="Filmové události #37/17: Český studentský film slaví úspěch u americké filmové akademie, benátský festival rozdal všechny lvy"><img width="220" height="130" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/17/Filmove_udalosti_37-17_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Filmové události #37/17: Český studentský film slaví úspěch u americké filmové akademie, benátský festival rozdal všechny lvy" title="Filmové události #37/17: Český studentský film slaví úspěch u americké filmové akademie, benátský festival rozdal všechny lvy" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/17/Filmove_udalosti_37-17_blikacka.jpg?resize=220%2C130 220w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/17/Filmove_udalosti_37-17_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/17/Filmove_udalosti_37-17_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/92908/filmove-udalosti-3717-cesky-studentsky-film-slavi-uspech-u-americke-filmove-akademie-benatsky-festival-rozdal-vsechny-lvy/" title="Filmové události #37/17: Český studentský film slaví úspěch u americké filmové akademie, benátský festival rozdal všechny lvy">Filmové události #37/17: Český studentský film slaví úspěch u americké filmové akademie, benátský festival rozdal všechny lvy</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Září 17, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/92765/filmove-udalosti-3617-indiana-jones-pokracuje-bez-syna-ceska-televize-toci-film-metanolove-kauze/" title="Filmové události #36/17: Indiana Jones pokračuje bez syna, Česká televize točí film o metanolové kauze"><img width="220" height="130" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/10/filmove_udalosti_36-17_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Filmové události #36/17: Indiana Jones pokračuje bez syna, Česká televize točí film o metanolové kauze" title="Filmové události #36/17: Indiana Jones pokračuje bez syna, Česká televize točí film o metanolové kauze" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/10/filmove_udalosti_36-17_blikacka.jpg?resize=220%2C130 220w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/10/filmove_udalosti_36-17_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/10/filmove_udalosti_36-17_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/92765/filmove-udalosti-3617-indiana-jones-pokracuje-bez-syna-ceska-televize-toci-film-metanolove-kauze/" title="Filmové události #36/17: Indiana Jones pokračuje bez syna, Česká televize točí film o metanolové kauze">Filmové události #36/17: Indiana Jones pokračuje bez syna, Česká televize točí film o metanolové kauze</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Září 10, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->

<div class="clear" style="margin-bottom: 20px;"></div>

<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/92627/filmove-udalosti-3517-benatky-oblezeni-filmovych-hvezd-televize-nabihaji-podzimni-rezim/" title="Filmové události #35/17: Benátky v obležení filmových hvězd, televize nabíhají na podzimní režim"><img width="220" height="130" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/03/Filmove_udalosti_35-17_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Filmové události #35/17: Benátky v obležení filmových hvězd, televize nabíhají na podzimní režim" title="Filmové události #35/17: Benátky v obležení filmových hvězd, televize nabíhají na podzimní režim" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/03/Filmove_udalosti_35-17_blikacka.jpg?resize=220%2C130 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/03/Filmove_udalosti_35-17_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/03/Filmove_udalosti_35-17_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/92627/filmove-udalosti-3517-benatky-oblezeni-filmovych-hvezd-televize-nabihaji-podzimni-rezim/" title="Filmové události #35/17: Benátky v obležení filmových hvězd, televize nabíhají na podzimní režim">Filmové události #35/17: Benátky v obležení filmových hvězd, televize nabíhají na podzimní režim</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Září 3, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/89608/filmove-udalosti-2217-pokracovani-hlasi-john-wick-mamma-mia-hlavne-top-gun/" title="Filmové události #22/17: Pokračování hlásí John Wick, Mamma Mia a hlavně Top Gun"><img width="220" height="130" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/06/04/filmove_udalosti_22-17_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Filmové události #22/17: Pokračování hlásí John Wick, Mamma Mia a hlavně Top Gun" title="Filmové události #22/17: Pokračování hlásí John Wick, Mamma Mia a hlavně Top Gun" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/06/04/filmove_udalosti_22-17_blikacka.jpg?resize=220%2C130 220w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/06/04/filmove_udalosti_22-17_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/06/04/filmove_udalosti_22-17_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/89608/filmove-udalosti-2217-pokracovani-hlasi-john-wick-mamma-mia-hlavne-top-gun/" title="Filmové události #22/17: Pokračování hlásí John Wick, Mamma Mia a hlavně Top Gun">Filmové události #22/17: Pokračování hlásí John Wick, Mamma Mia a hlavně Top Gun</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Červen 4, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/89180/filmove-udalosti-2117-lida-baarova-netflixu-film-ceske-koprodukci-cannes/" title="Filmové události #21/17: Lída Baarová na Netflixu, film v české koprodukci v Cannes"><img width="220" height="130" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/28/filmove_udalosti_21-17_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Filmové události #21/17: Lída Baarová na Netflixu, film v české koprodukci v Cannes" title="Filmové události #21/17: Lída Baarová na Netflixu, film v české koprodukci v Cannes" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/28/filmove_udalosti_21-17_blikacka.jpg?resize=220%2C130 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/28/filmove_udalosti_21-17_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/28/filmove_udalosti_21-17_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/89180/filmove-udalosti-2117-lida-baarova-netflixu-film-ceske-koprodukci-cannes/" title="Filmové události #21/17: Lída Baarová na Netflixu, film v české koprodukci v Cannes">Filmové události #21/17: Lída Baarová na Netflixu, film v české koprodukci v Cannes</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Květen 28, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/89041/filmove-udalosti-2017-hlavnim-hostem-ve-varech-bude-casey-affleck-cesky-horor-uspel-usa/" title="Filmové události #20/17: Hlavním hostem ve Varech bude Casey Affleck, český horor uspěl v USA"><img width="220" height="130" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/20/Filmove_udalosti_20-17_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Filmové události #20/17: Hlavním hostem ve Varech bude Casey Affleck, český horor uspěl v USA" title="Filmové události #20/17: Hlavním hostem ve Varech bude Casey Affleck, český horor uspěl v USA" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/20/Filmove_udalosti_20-17_blikacka.jpg?resize=220%2C130 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/20/Filmove_udalosti_20-17_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/20/Filmove_udalosti_20-17_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/89041/filmove-udalosti-2017-hlavnim-hostem-ve-varech-bude-casey-affleck-cesky-horor-uspel-usa/" title="Filmové události #20/17: Hlavním hostem ve Varech bude Casey Affleck, český horor uspěl v USA">Filmové události #20/17: Hlavním hostem ve Varech bude Casey Affleck, český horor uspěl v USA</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Květen 21, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->

<div class="clear" style="margin-bottom: 20px;"></div></div>
						
			

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=99525763&#038;postid=93328&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Napsat+koment%C3%A1%C5%99&#038;greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&#038;color_scheme=light&#038;lang=cs_CZ&#038;jetpack_version=5.3&#038;sig=a147260e87080e33b45e0637dcb86a3424dd50c9#parent=http%3A%2F%2Fwww.cervenykoberec.cz%2F93328%2Fbe2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->
	
		<div class="span4">	<div id="sidebar"  >

		<div id="secondary" role="complementary">
		
					
		
		<aside id="text-21" class="widget widget_text">			<div class="textwidget"><!-- Kontextová reklama Sklik -->
<div id="sklikReklama_71709"></div>
<script>
	var sklikData = { elm: "sklikReklama_71709", zoneId: "71709", w: 300, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script></div>
		</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="http://www.cervenykoberec.cz/" role="search">
		<label for="s" class="assistive-text">Hledat</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Hledat &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Hledat" />
	</form></aside><aside id="recent_posst_custom-6" class="widget custom-widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Nové články</span><span class="cat-diagonal"></span></h4></div><ul class="custom-widget post-widget"><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/">
							<img src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/be2can_2017_tiskovka_blikacka.jpg?resize=95%2C53" width="95" height="53" alt="Be2Can 2017 přináší do českých měst snímky z filmových festivalů v Berlíně, Benátkách a Cannes" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/">Be2Can 2017 přináší do českých měst snímky z filmových festivalů v Berlíně, Benátkách a Cannes</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/festivaly/" title=" Festivaly">
								Festivaly
							</a>
						</span>
					
					<span class="post-attribute pull-left">Září 28, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/93328/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes/" title="Be2Can 2017 přináší do českých měst snímky z filmových festivalů v Berlíně, Benátkách a Cannes"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/93319/prvni-trailer-fantasy-sci-fi-anihilace-natalie-portman/">
							<img src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/anihilace_2018_bl_tr1.jpg?resize=95%2C53" width="95" height="53" alt="První trailer fantasy sci-fi Anihilace s Natalie Portman" /></a>
							<a href="http://www.cervenykoberec.cz/93319/prvni-trailer-fantasy-sci-fi-anihilace-natalie-portman/"><span class="pm-icon"><i class="icon-play"></i></span></a>
					</span>
					<a href="http://www.cervenykoberec.cz/93319/prvni-trailer-fantasy-sci-fi-anihilace-natalie-portman/">První trailer fantasy sci-fi Anihilace s Natalie Portman</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/trailery/" title=" Trailery">
								Trailery
							</a>
						</span>
					
					<span class="post-attribute pull-left">Září 28, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/93319/prvni-trailer-fantasy-sci-fi-anihilace-natalie-portman/" title="První trailer fantasy sci-fi Anihilace s Natalie Portman"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/93311/black-sabbath-the-end-of-the-end-multikine-premiere-cinemas-golden-apple-cinema/">
							<img src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/27/Black_Sabbath_The_End_of_The_End_blikacka_kina.jpg?resize=95%2C53" width="95" height="53" alt="Black Sabbath: The End of the End v multikině Premiere Cinemas a Golden Apple Cinema" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/93311/black-sabbath-the-end-of-the-end-multikine-premiere-cinemas-golden-apple-cinema/">Black Sabbath: The End of the End v multikině Premiere Cinemas a Golden Apple Cinema</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/akce-v-multikinech/" title=" Akce v kinech">
								Akce v kinech
							</a>
						</span>
					
					<span class="post-attribute pull-left">Září 27, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/93311/black-sabbath-the-end-of-the-end-multikine-premiere-cinemas-golden-apple-cinema/" title="Black Sabbath: The End of the End v multikině Premiere Cinemas a Golden Apple Cinema"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/93273/zarijova-soutez-deset-vip-vstupenek-multikina-premiere-cinemas/">
							<img src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/soutez_premiere_cinemas_bl_seda.jpg?resize=95%2C53" width="95" height="53" alt="Zářijová soutěž o deset VIP vstupenek do multikina Premiere Cinemas" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/93273/zarijova-soutez-deset-vip-vstupenek-multikina-premiere-cinemas/">Zářijová soutěž o deset VIP vstupenek do multikina Premiere Cinemas</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/cerveny-koberec/souteze/" title=" Soutěže">
								Soutěže
							</a>
						</span>
					
					<span class="post-attribute pull-left">Září 26, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/93273/zarijova-soutez-deset-vip-vstupenek-multikina-premiere-cinemas/" title="Zářijová soutěž o deset VIP vstupenek do multikina Premiere Cinemas"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/93140/recenze-wind-river/">
							<img src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/26/wind_river_blikacka_r.jpg?resize=95%2C53" width="95" height="53" alt="Recenze: Wind River" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/93140/recenze-wind-river/">Recenze: Wind River</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/recenze-filmu/" title=" Recenze filmů">
								Recenze filmů
							</a>
						</span>
					
					<span class="post-attribute pull-left">Září 26, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/93140/recenze-wind-river/" title="Recenze: Wind River"><i class="icon-chevron-right pull-right"></i></a>
					
					<span class="percent-stripe">90</span>
				</div><!--info-stripe-->
		</li><!--end post li item--></ul></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><!-- Responzivni Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4803231479524214"
     data-ad-slot="6111503601"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="pm_carousel_widget-7" class="widget pm_carousel_widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Soutěže</span><span class="cat-diagonal"></span></h4></div>				
			<div class="carousel es-carousel-wrap">
				<div class="es-carousel">
					<ul>

										
						<li>
							<div class="carousel-image img-frame ">
																	<a href="http://www.cervenykoberec.cz/93273/zarijova-soutez-deset-vip-vstupenek-multikina-premiere-cinemas/" title="Zářijová soutěž o deset VIP vstupenek do multikina Premiere Cinemas"><img width="180" height="200" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/soutez_premiere_cinemas_bl_seda.jpg?resize=180%2C200" class="attachment-carousel-thumbs size-carousel-thumbs wp-post-image" alt="" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/soutez_premiere_cinemas_bl_seda.jpg?resize=220%2C246 220w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/soutez_premiere_cinemas_bl_seda.jpg?resize=180%2C200 180w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/soutez_premiere_cinemas_bl_seda.jpg?zoom=2&amp;resize=180%2C200 360w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/soutez_premiere_cinemas_bl_seda.jpg?zoom=3&amp;resize=180%2C200 540w" sizes="(max-width: 180px) 100vw, 180px" /></a>															</div><!---carousel-image-->
							
							<div class="carousel-text">
									<a href="http://www.cervenykoberec.cz/93273/zarijova-soutez-deset-vip-vstupenek-multikina-premiere-cinemas/">Zářijová soutěž o deset VIP vstupen...</a>
							</div><!--carousel-text-->
						</li>
										
						<li>
							<div class="carousel-image img-frame ">
																	<a href="http://www.cervenykoberec.cz/93181/soutez-tri-dvd-zahradnictvi-rodinny-pritel-autogramem-ondreje-sokola/" title="Soutěž o tři DVD Zahradnictví: Rodinný přítel s autogramem Ondřeje Sokola"><img width="180" height="200" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/22/dvd_soutez_zahradnictvi_rodinny_pritel.jpg?resize=180%2C200" class="attachment-carousel-thumbs size-carousel-thumbs wp-post-image" alt="" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/22/dvd_soutez_zahradnictvi_rodinny_pritel.jpg?resize=220%2C246 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/22/dvd_soutez_zahradnictvi_rodinny_pritel.jpg?resize=180%2C200 180w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/22/dvd_soutez_zahradnictvi_rodinny_pritel.jpg?zoom=2&amp;resize=180%2C200 360w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/22/dvd_soutez_zahradnictvi_rodinny_pritel.jpg?zoom=3&amp;resize=180%2C200 540w" sizes="(max-width: 180px) 100vw, 180px" /></a>															</div><!---carousel-image-->
							
							<div class="carousel-text">
									<a href="http://www.cervenykoberec.cz/93181/soutez-tri-dvd-zahradnictvi-rodinny-pritel-autogramem-ondreje-sokola/">Soutěž o tři DVD Zahradnictví: Rodin...</a>
							</div><!--carousel-text-->
						</li>
										
						<li>
							<div class="carousel-image img-frame ">
																	<a href="http://www.cervenykoberec.cz/92934/soutez-celovecernim-vlogem-nejsledovanejsi-tricka-naramky-samolepky-plakaty-podpisy-youtuberu/" title="Soutěž s celovečerním vlogem Nejsledovanější o trička, náramky, samolepky a plakáty s podpisy YouTuberů"><img width="180" height="200" src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/14/nejsledovanejsi_bl_soutez.jpg?resize=180%2C200" class="attachment-carousel-thumbs size-carousel-thumbs wp-post-image" alt="" srcset="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/14/nejsledovanejsi_bl_soutez.jpg?resize=220%2C246 220w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/14/nejsledovanejsi_bl_soutez.jpg?resize=180%2C200 180w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/14/nejsledovanejsi_bl_soutez.jpg?zoom=2&amp;resize=180%2C200 360w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/14/nejsledovanejsi_bl_soutez.jpg?zoom=3&amp;resize=180%2C200 540w" sizes="(max-width: 180px) 100vw, 180px" /></a>															</div><!---carousel-image-->
							
							<div class="carousel-text">
									<a href="http://www.cervenykoberec.cz/92934/soutez-celovecernim-vlogem-nejsledovanejsi-tricka-naramky-samolepky-plakaty-podpisy-youtuberu/">Soutěž s celovečerním vlogem Nejsled...</a>
							</div><!--carousel-text-->
						</li>
										</ul>
				</div><!--es-carousel-->
			</div><!--carousel-->


		</aside><aside id="pm_video_widget-5" class="widget pm_video_widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Právě v kinech:</span><span class="cat-diagonal"></span></h4></div><div class="videostream">
		<iframe src="http://www.youtube.com/embed/3LSNRRLGGjs?wmode=opaque&amp;modestbranding=1&amp;rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</aside><aside id="text-11" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Facebook</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/cervenykoberec" data-tabs="timeline" data-width="370" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cervenykoberec" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cervenykoberec">Červený koberec</a></blockquote></div></div>
		</aside><aside id="related-posts-by-taxonomy-2" class="widget related_posts_by_taxonomy"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Mohlo by vás zajímat</span><span class="cat-diagonal"></span></h4></div>


<ul>
			<li><a href="http://www.cervenykoberec.cz/93003/recenze-tele-dusi-testrol-es-lelekrol/" title="Recenze: O těle a duši / Testről és lélekről">Recenze: O těle a duši / Testről és lélekről</a></li>
			<li><a href="http://www.cervenykoberec.cz/85510/filmove-udalosti-0817-vypukne-festival-otrleho-divaka-nejlepsi-kameramani-loni-natocili-rapla-andela-pane-2/" title="Filmové události #08/17: Vypukne Festival otrlého diváka, nejlepší kameramani loni natočili Rapla a Anděla páně 2">Filmové události #08/17: Vypukne Festival otrlého diváka, nejlepší kameramani loni natočili Rapla a Anděla páně 2</a></li>
			<li><a href="http://www.cervenykoberec.cz/66083/filmova-prehlidka-be2can-2-0-byla-zahajena-projekci-mia-madre/" title="Filmová přehlídka Be2Can 2.0 byla záhajena projekcí Mia madre">Filmová přehlídka Be2Can 2.0 byla záhajena projekcí Mia madre</a></li>
			<li><a href="http://www.cervenykoberec.cz/65832/be2can-nabizi-nejlepsi-z-filmovych-festivalu/" title="Be2Can nabízí to nejlepší z filmových festivalů">Be2Can nabízí to nejlepší z filmových festivalů</a></li>
			<li><a href="http://www.cervenykoberec.cz/60863/filmove-udalosti-2015-alfonso-na-gondole-natalie-je-zadana-opice-valci/" title="Filmové události #20/15: Alfonso na gondole, Natalie je žádaná, Opice válčí">Filmové události #20/15: Alfonso na gondole, Natalie je žádaná, Opice válčí</a></li>
	</ul>


</aside>		</div><!-- #secondary -->
	</div><!-- #sidebar -->
</div>
		
</div><!-- .row (single)-->

			</div><!-- #main .site-main -->
				
		<div id="footer-wrap">
			<div id="full-footer">
				<footer class="container" id="widgetized-footer">
					
					<div class="row">
						
						<div class="span4 footer-item">
							<aside id="text-17" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Instagram</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_2" style="width:100%; background-color: #3d3d3d; padding-bottom: 10px; " data-id="2460729170" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"2460729170.3a81a9f.92210b07eea047da912859ad09231ce8"};</script><script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script></div>
		</aside>						</div>
						
						<div class="span4 footer-item">
							<aside id="text-8" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Google+</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><!-- Umístěte tuto značku na místo, kde se má widget widget zobrazit. -->
<div class="g-page" data-width="365" data-href="https://plus.google.com/100377527827866252439" data-showtagline="false" data-rel="publisher"></div>

<!-- Umístěte tuto značku za poslední značku widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'cs'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</aside>						</div>	
						
						<div class="span4 footer-item">
							<aside id="socialcountplus-3" class="widget widget_socialcountplus"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Sledujte nás</span><span class="cat-diagonal"></span></h4></div><div class="social-count-plus"><ul class="flat"><li class="count-facebook"><a class="icon" href="https://www.facebook.com/cervenykoberec" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">13072</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-youtube"><a class="icon" href="https://www.youtube.com/c/CervenykoberecCz" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">1817</span><span class="label" style="color: #333333 !important;">subscribers</span></span></li><li class="count-googleplus"><a class="icon" href="https://plus.google.com/100377527827866252439" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">36</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/CervenyKoberec" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">42</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-instagram"><a class="icon" href="https://instagram.com/cervenykoberec.cz" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">287</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="negative hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Zavřít a přijmout" class="accept" />
	</form>

	Tyto stránky používají cookies k získávání informací o svých návštěvnících. Dalším používáním těchto stránek souhlasíte s využíváním cookies.
	<a href="http://www.cervenykoberec.cz/podminky-uziti/" >
		Podmínky užití	</a>
</div>
</aside>						</div>
					
					</div><!--row-->		
				</footer><!--.container-->
			</div><!-- #full-footer -->
				
			<div id="full-site-info">	
				<div id="colophon" class="site-footer container" role="contentinfo">
					<div class="site-info row">
						
						<div class="span12">
						
														<div id="footer-logo">
								<img src="http://www.cervenykoberec.cz/wp-content/uploads/logo_footer2.png" alt="Červený koberec &#8211; filmy, kino, zábava" />
							</div>
														
							<div class="utilities footer">
								<div class="footer-menu"><ul id="menu-ck-footer" class="menu"><li id="menu-item-24854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24854"><a href="http://www.cervenykoberec.cz/kontakt/">Kontakt</a></li>
<li id="menu-item-24855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24855"><a href="http://www.cervenykoberec.cz/podminky-uziti/">Podmínky užití</a></li>
<li id="menu-item-46605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46605"><a href="http://www.cervenykoberec.cz/medialni-partnerstvi/">Partnerství</a></li>
<li id="menu-item-24856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24856"><a href="http://www.cervenykoberec.cz/reklama-u-nas/">Reklama</a></li>
</ul></div>							</div>
						
							<p>ISSN 1805-4145 | <a href="http://www.cervenykoberec.cz/wp-login.php"><font color="eaeaea">Přihlásit se</font></a> | © Copyright 2009-2017  Červený koberec 
<br />Jakékoliv užití obsahu včetně šíření článků a fotografií je bez souhlasu provozovatele zakázáno.</p>
						</div>
						
					</div><!-- .site-info -->
				</div><!-- #colophon .site-footer -->
			</div>
		</div><!--#footer-wrap-->
				
	<!--</div> #page .hfeed .site -->
	
<i class="icon-chevron-up icon-large scrollup"></i>		</div><!-- .container.supermain -->
		
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script language="javascript" type="text/javascript">var kpg_cell="N";var kpg_nrci_image="http://www.cervenykoberec.cz/wp-content/plugins/no-right-click-images-plugin/not.gif";var kpg_nrci_extra="N";var kpg_nrci_drag="Y";</script>
<script language="javascript" type="text/javascript" src="http://www.cervenykoberec.cz/wp-content/plugins/no-right-click-images-plugin/no-right-click-images.js"></script>

			<script type="text/javascript">
				jQuery(document).ready(function($) {
					$(".entry-img .entry-img-src a").css("cursor", "default");
					$('.entry-img-src a').contents().unwrap();
				});
			</script>
					<style>#main {visibility: visible;}</style>
					<script type="text/javascript">
			var templateDir = "http://www.cervenykoberec.cz/wp-content/themes/powermag";
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				jQuery('.slider1 .flexslider').flexslider({
					animation: "fade",
					direction: "horizontal",
					startAt: 1,         
					slideshowSpeed: 4100,         
					animationSpeed: 600, 
					useCSS: false,
				});
			});
		
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				jQuery('.slider2 .flexslider').flexslider({
					animation: "fade",
					direction: "horizontal",
					startAt: 1,         
					slideshowSpeed: 4200,         
					animationSpeed: 600,
					useCSS: false, 
				});
			});
		
			</script>
					<script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('a[href]').filter(function() {
				  return /(jpg|gif|png)$/.test($(this).attr('href'))
				}).bind().addClass('jackbox'); //If a link targets an image, add .jackbox class
				
				$('.gallery-item .gallery-icon a').addClass('img-frame') //Add also img-frame class to galleries for hover effect @since PM 1.4.0 
				$('.jackbox').not(".entry-img .entry-img-src a").attr('data-group','powermag-gallery'); //Add data-group attribute
				$(".jackbox").not(".entry-img .entry-img-src a").attr("data-title", function() { //Get title and put it inside data-title
					
					return this.title;
				});
			
					$(".jackbox").each(function(){
					 
						var uniqueID = 'pm_cap_' + Math.floor( Math.random()*99999 ); //Generate Unique id name
						 
						var CaptionDivGallery = $(this).parent().next('.gallery-caption');
						var CaptionDivImage = $(this).siblings('.wp-caption-text'); //Set the correct relative caption divs or jackbox
						
						$(CaptionDivGallery).attr('id', uniqueID ); //Add the uniqueID to .gallery-caption (Galleries)
						$(CaptionDivImage).attr('id', uniqueID ); //Add the uniqueID to .wp-caption-text (Single Images)
				
						$(this).attr('data-description', '#' + uniqueID ); //Add the div name to data-description
				
					});
				
				$(".jackbox[data-group]").jackBox("init"); //initialize jackbox, thank you.
			});
			</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cervenykoberec.cz\/93328\/be2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes\/":93328};
	</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"20","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"http:\/\/www.cervenykoberec.cz\/wp-content\/themes\/powermag\/images\/spinner.gif","prev":"<i class=\"icon-chevron-left><\/i>","next":"<i class=\"icon-chevron-right><\/i>","timeOut":"<div class=\"alert alert-error\"><strong>Error: <\/strong> server time out, please try again.<\/div>","fast":"<div class=\"alert alert-block\"><strong>Please<\/strong> slow down, you are posting to fast!<\/div>","thank":"<div class=\"alert alert-success\"><strong>D\u011bkujeme za v\u00e1\u0161 n\u00e1zor!<\/strong><\/div>","order":"desc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/inc/login-with-ajax/widget/login-with-ajax.js,wp-content/themes/powermag/inc/wp-comment-master/cm.js,wp-content/themes/powermag/js/bootstrap.min.js,wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js,wp-content/themes/powermag/js/jquery.fitvids.min.js,wp-content/themes/powermag/js/djwd.js,wp-content/themes/powermag/inc/jackbox/js/jackbox-for-powermag.min.js,wp-content/themes/powermag/js/small-menu.js,wp-content/themes/powermag/js/retina.min.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js,wp-content/themes/powermag/js/jquery.elastislide.min.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=99525763&postid=93328&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Napsat+koment%C3%A1%C5%99&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=5.3&sig=a147260e87080e33b45e0637dcb86a3424dd50c9#parent=http%3A%2F%2Fwww.cervenykoberec.cz%2F93328%2Fbe2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=99525763&postid=93328&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Napsat+koment%C3%A1%C5%99&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=5.3&sig=a147260e87080e33b45e0637dcb86a3424dd50c9#parent=http%3A%2F%2Fwww.cervenykoberec.cz%2F93328%2Fbe2can-2017-prinasi-ceskych-mest-snimky-filmovych-festivalu-berline-benatkach-cannes%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	</body>
</html>
<!-- Dynamic page generated in 1.172 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-28 16:01:48 -->

<!-- Compression = gzip -->