<!DOCTYPE html>
<html lang="cs-CZ" style="background:#ffffff">
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Rozhovor: Pozvání od Jiřího Kráčalíka na XV. Mezinárodní festival outdoorových filmů | Červenýkoberec.cz</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.cervenykoberec.cz/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/html5.js" type="text/javascript"></script>
<script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/respond.min.js" type="text/javascript"></script>
<script src="http://www.cervenykoberec.cz/wp-content/themes/powermag/js/modernizr-2.5.3.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="ie8.css" />
<![endif]-->




<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.cervenykoberec.cz\/","name":"\u010cerven\u00fd koberec - filmy, kino, z\u00e1bava","alternateName":"Kulturn\u00ed magaz\u00edn \u010cerven\u00fd koberec","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.cervenykoberec.cz\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS zdroj" href="http://www.cervenykoberec.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS komentářů" href="http://www.cervenykoberec.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Červený koberec - filmy, kino, zábava &raquo; RSS komentářů pro Rozhovor: Pozvání od Jiřího Kráčalíka na XV. Mezinárodní festival outdoorových filmů" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/feed/" />
<meta property="og:image" content="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/10/06/rozhovor_kracalik_bl_v-1.jpg?fit=750%2C480"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cervenykoberec.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-jqueryui-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/css/jquery-ui-wp-fix.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smoothness-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/themes/smoothness/jquery-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ui-all-css'  href='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/css/themes/wpui-all.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' type='text/css' media='all' href='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/shortcodes/css/style.css,wp-content/themes/powermag/style.css,wp-content/themes/powermag/css/bootstrap.css,wp-content/themes/powermag/css/less.css,wp-content/themes/powermag/css/font-awesome.css,wp-content/themes/powermag/css/pm_js_composer_front.css,wp-content/themes/powermag/inc/jackbox/css/jackbox.css,wp-content/themes/powermag/css/responsive.css,wp-content/plugins/js_composer/assets/css/js_composer.min.css' />
<script type='text/javascript'>
/* <![CDATA[ */
var pm_script = {"post_id":"93484","ajaxurl":"http:\/\/www.cervenykoberec.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/js/resize.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/shortcodes/js/init.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/?wpui-script=before&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/www.cervenykoberec.cz","pluginUrl":"http:\/\/www.cervenykoberec.cz\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"on","enableDialogs":"on","tabsEffect":"none","effectSpeed":"400","accordEffect":"none","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","singleLineTabs":"off","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"on","tabPrevText":"P\u0159edchoz\u00ed","tabNextText":"Dal\u0161\u00ed","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hashing_timeout=1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.8'></script>
<link rel='https://api.w.org/' href='http://www.cervenykoberec.cz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cervenykoberec.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cervenykoberec.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.cervenykoberec.cz/?p=93484' />
<link rel="alternate" type="application/json+oembed" href="http://www.cervenykoberec.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cervenykoberec.cz%2F93484%2Frozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cervenykoberec.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cervenykoberec.cz%2F93484%2Frozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu%2F&#038;format=xml" />
			<meta property="fb:pages" content="174705399139" />
							<meta property="ia:markup_url" content="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/?ia_markup=1" />
					<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-16916211-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<link type="text/css" rel="stylesheet" href="http://www.cervenykoberec.cz/wp-content/plugins/review-box/review-box.css" /><!-- Block Referral Spam By WPDeveloper.net --><!-- <meta name="NextGEN" version="2.2.14" /> -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style>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</style><style>
				h1,h2,h3,h4,h5,h6,
				.utilities ul,
				.main-navigation,
				.main-small-navigation ul,
				footer.entry-meta span,
				footer.entry-meta a,
				.page-nav,
				.flex-cat,
				#carousel div span,
				.carousel-text a,
				.widget-title-bg .widget-title span.inner,
				.widget-title-bg .simil-widget-comment span.inner,
				.widget a.twtr-join-conv,
				#comments .simil-widget-comment,
				#comments .bypostauthor .widget-title-bg:before,
				.reply ,
				.nocomments,
				.lwa .lwa-title,
				.lwa-register .lwa-title,
				.lwa .dropdown-menu li > a,
				.date a,
				.entry-rating,
				.rw-criteria,
				.rw-end .rw-overall,
				.rw-end .rw-overall-titles,
				.info-stripe .cat-stripe,
				.info-stripe .percent-stripe,
				.wpcf7 label,
				.social-count-plus span.count,
				.cat-tabs ul li a,
				.accordion-heading,
				.vc_text_separator div,
				#content .wpb_accordion .ui-accordion .ui-accordion-header a,
				.wpb_accordion .ui-accordion .ui-accordion-header a,
				#content .wpb_content_element .ui-tabs .ui-tabs-nav,
				.jackbox-modal h2,
				.jackbox-modal h3,
				.jackbox-title-text
			{font-family:Arial, sans-serif;}
body{font-family:Arial, sans-serif;}
body {font-size:13px }</style>		<style>h1 { font-size: 26px; }

.archive h1.entry-title { font-size: 16px; line-height: 21px; }

.single .entry-content a {color: #851010}

body { font-size: 14px!important; line-height: 22px!important; }


.entry-content .label.label-cat {display: none;}

.site-info p {color: #cecccc!important;}

#full-bar { display: none; }



.entry-content img {
border: none!important;
-webkit-box-shadow: none;
-moz-box-shadow: none;
box-shadow: none;
}

.img-frame:hover img { opacity: 0.6; }
.rw-end .rw-overall-number.percent{font-size: 60px}
.archive .entry-img-info {display: none!important}

ul, li { list-style-type: none; }

/* hide html comment info */
.form-allowed-tags {display:none}


/* stranka s filmem */
div .plakatright { 
		position:relative;
                float:right; }

div .copyrght { 
		font-style:italic; 
		font-size:9px;
		width: 30%;
                margin: 30px auto 0px auto }

div .clrecenzetext{ 
		font-size:15px; 
                min-height: 250px;
		margin: 0px auto 0px auto }

div .clrecenze {
		font-style:bold; 
		font-size:25px; 
		width: 40%;
		margin: 0px 50px 0px auto }

div .citovat {
		font-style:bold;
		color: #891b1b;
		font-size:24px;
		text-align: right; 
		line-height: 25px;
		font-family:MergeLight;
		width: 40%;
		position: relative;
		float: right;
		margin-right: 15px;
		margin-left: 8px;
		margin-bottom: 15px;
		margin-top: 15px;
		padding: 5px 5px 5px 5px; }
   .citovat:before, .citovat:after {
    content: '"';
    font-size:25px;
    }
</style>
			<script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4803231479524214",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=368175313219795";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cervenykoberec.cz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1507326580"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style>
		
	
	
	::-moz-selection {
		background:  #a1c315!important;
		color: #fff;
	}
	::selection {
		background:  #a1c315!important;
		color: #fff;
	}
	
	*:focus {
		outline-color:   #a1c315!important;
	}
	
	.page-nav .current,
	#comments .page-numbers.current,
	.breadcrumb .icon-chevron-right,
	#secondary ul li:before,
	#widgetized-footer ul li:before,
	#secondary ul li:after,
	#widgetized-footer ul li:after,
	.arch-chevron 
	{color:  #a1c315}	
	
	.widget-title-bg .widget-title span.inner,
	.widget-title-bg .simil-widget-comment,
	.flex-cat,
	#full-site-info,
	#full-collapsible,
	footer.entry-meta span,
	footer.entry-meta a,
	.flex-control-paging li a.flex-active,
	#carousel div span.selected,
	.reply a,
	#author-wrap .author-name,
	#ticker-wrap span.ticker-title,
	.img-frame,
	.entry-content .gallery .img-frame,
	.rw-end .rw-overall,
	span.criteria-percentage,
	.label,
	#wp-calendar tbody td#today,
	#widgetized-footer #wp-calendar tbody td#today,
	#wp-calendar thead th,
	#wp-calendar tfoot #next,
	#wp-calendar tfoot #prev,
	#wp-calendar tfoot .pad,
	#logo a.demologo,
	div.item-list-tabs ul li a span,
	div.activity-meta a,
	a.bp-primary-action span,
	#reply-title small a span,
	.pm-bp-badge
	{background-color:  #a1c315}
	
	.ticker-swipe span
	{border-bottom: 2px solid   #a1c315}

	.cat-diagonal
	{ background: -moz-linear-gradient(-45deg,    #a1c315 0%,   #a1c315 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,  #a1c315), color-stop(50%,  #a1c315), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));
	background: -webkit-linear-gradient(-45deg,    #a1c315 0%,  #a1c315 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);
	background: -o-linear-gradient(-45deg,    #a1c315 0%,  #a1c315 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: -ms-linear-gradient(-45deg,    #a1c315 0%,  #a1c315 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: linear-gradient(135deg,    #a1c315 0%,  #a1c315 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); }
	
	#collapse-trigger
	{background: -moz-linear-gradient(45deg,    #a1c315 0%,   #a1c315 50%,   #a1c315 51%,   #a1c315 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,  #a1c315), color-stop(100%,rgba(10,8,9,0)));
	background: -webkit-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,  #a1c315 51%,  #a1c315 100%);
	background: -o-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,  #a1c315 51%,  #a1c315 100%);
	background: -ms-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,  #a1c315 51%,  #a1c315 100%);
	background: linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,  #a1c315 51%,  #a1c315 100%);}
	
	.cat-angle,
	.date .corner
	{background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%,   #a1c315 51%,   #a1c315 83%,   #a1c315 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,  #a1c315), color-stop(83%,  #a1c315), color-stop(100%,  #a1c315));
	background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,  #a1c315 51%,  #a1c315 83%,  #a1c315 100%);
	background: -o-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,  #a1c315 51%,  #a1c315 83%,  #a1c315 100%);
	background: -ms-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,  #a1c315 51%,  #a1c315 83%,  #a1c315 100%);
	background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,  #a1c315 51%,  #a1c315 83%,  #a1c315 100%);}

	 </style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rozhovor: Pozvání od Jiřího Kráčalíka na XV. Mezinárodní festival outdoorových filmů" />
<meta property="og:url" content="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-10-06T21:28:22+00:00" />
<meta property="article:modified_time" content="2017-10-06T21:49:25+00:00" />
<meta property="og:site_name" content="Červený koberec - filmy, kino, zábava" />
<meta property="og:image" content="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/10/06/rozhovor_kracalik_bl_v-1.jpg?fit=750%2C480" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="cs_CZ" />
<meta name="twitter:site" content="@CervenyKoberec" />
<meta name="twitter:image" content="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/10/06/rozhovor_kracalik_bl_v-1.jpg?fit=750%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-93484 single-format-standard group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">



<div class="container full-main boxed-layout">

<div id="page" class="hfeed site">

		
	<div id="header-wrap">
	
		<div id="full-top">
			
			<!-- Masthead
			================================================== -->
			<header id="masthead" class="site-header" role="banner">
				<div class="container">
					<div class="row">
						<div class="span12 header-wrap">
							<div class="branding">
								
																
								<div id="logo">
									<a href="http://www.cervenykoberec.cz/" title="Červený koberec &#8211; filmy, kino, zábava" rel="home"><img src="http://www.cervenykoberec.cz/wp-content/uploads/2013/06/CK_logotype-150x87.png" width="" height="" alt="Červený koberec &#8211; filmy, kino, zábava"/></a>
								</div>
															
							</div>
							
														<div id="top-ad">
								<style>
.responzivni-box { width: 250px; height: 250px; }
@media(min-width: 600px) { .responzivni-box { width: 250px; height: 250px; } }
@media(min-width: 800px) { .responzivni-box { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzivni Box -->
<ins class="adsbygoogle responzivni-box"
     style="display:inline-block"
     data-ad-client="ca-pub-4803231479524214"
     data-ad-slot="6111503601"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
														
							<div class="utilities">
								<div class="util-menu"><ul id="menu-ck-top" class="menu"><li id="menu-item-33242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33242"><a href="http://www.cervenykoberec.cz/filmy-prehled/">Filmy</a></li>
<li id="menu-item-33243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33243"><a href="http://www.cervenykoberec.cz/soutez/">Soutěže</a></li>
</ul></div>								


<ul class="socials">
		<li><a href="https://plus.google.com/u/0/b/100377527827866252439/100377527827866252439/posts" class="sprite-socials sprite-gplus" title="Sledujte nás na Google +" target="_blank"></a></li>
		<li><a href="http://www.cervenykoberec.cz/feed/" class="sprite-socials sprite-rss" title="Sledujte nás na Rss Feed" target="_blank"></a></li>
		<li><a href="https://www.facebook.com/cervenykoberec" class="sprite-socials sprite-facebook" title="Sledujte nás na Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/CervenyKoberec" class="sprite-socials sprite-twitter" title="Sledujte nás na Twitter" target="_blank"></a></li>
		<li><a href="http://www.youtube.com/user/cervenykoberec" class="sprite-socials sprite-youtube" title="Sledujte nás na YouTube" target="_blank"></a></li>
		<li><a href="http://www.linkedin.com/company/cervenykoberec-cz" class="sprite-socials sprite-linkedin" title="Sledujte nás na Linked In" target="_blank"></a></li>
	</ul>							</div>
							
						</div><!--span12-->
					</div><!--row-->
				</div><!--.container-->
			</header><!-- #masthead .site-header -->
		</div><!-- #full-top -->
		
		<!-- Login Bar and Search
		================================================== -->
		<div id="full-bar">
			<div class="container">
				<div class="row full-bar-relative">
					<div class="span4">	<form method="get" id="searchform" action="http://www.cervenykoberec.cz/" role="search">
		<label for="s" class="assistive-text">Hledat</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Hledat &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Hledat" />
	</form></div>
					
					<div class="signin">
											</div>
				</div><!-- full-bar-relative .row -->
			</div><!-- .container -->
		</div><!-- #full-bar -->
		
			
	</div><!--header-wrap-->
	
		
	<div id="nav-wrap">
		<div class="row">
			<div class="navi-class span12 clearfix">
				<nav role="navigation" class="site-navigation main-navigation">
							<h1 class="assistive-text">Menu<i class="icon-reorder"></i></h1>
							<div class="assistive-text skip-link"><a href="#content" title="Přeskočit na obsah">Přeskočit na obsah</a></div>
							
							<div class="menu-ck-main-container"><ul id="menu-ck-main" class="menu"><li id='menu-item-24839'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.cervenykoberec.cz/filmy-prehled/" id="#bc0f1a">Film</a> <small class="nav_desc">#bc0f1a</small><span class="corner custom-color"></span>
<ul  class="sub-menu">
<li id='menu-item-24853'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.cervenykoberec.cz/filmy-prehled/" id="#bc0f1a">Přehled filmů</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87106'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.cervenykoberec.cz/serialy/" id="#bc0f1a">Seriály</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24840'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/recenze-filmu/" id="#bc0f1a">Recenze filmů</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87101'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.cervenykoberec.cz/clanky/cesky-film/" id="#bc0f1a">Český film</a> <span class="corner custom-color"></span></li>
<li id='menu-item-33649'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/filmove-udalosti/">Filmové události</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24841'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/trailery/" id="#bc0f1a">Trailery</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24842'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/plakaty/" id="#bc0f1a">Plakáty</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24851'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/preview/" id="#bc0f1a">Preview</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-24843'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.cervenykoberec.cz/hodnoceni-multikin/" id="#009ee0">Kino</a> <small class="nav_desc">#009ee0</small><span class="corner custom-color"></span>
<ul  class="sub-menu">
<li id='menu-item-24844'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/akce-v-multikinech/" id="#009ee0">Akce v kinech</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24845'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/festivaly/" id="#009ee0">Festivaly</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-24848'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="http://www.cervenykoberec.cz/rubrika/zajimavosti/" id="#a1c315">Zábava</a> <small class="nav_desc">#a1c315</small><span class="corner custom-color"></span>
<ul  class="sub-menu">
<li id='menu-item-26023'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/navstivili-jsme/">Navštívili jsme</a> <span class="corner custom-color"></span></li>
<li id='menu-item-70064'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/filmove-tipy/">Filmové tipy</a> <span class="corner custom-color"></span></li>
<li id='menu-item-37431'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.cervenykoberec.cz/rubrika/rozhovory/">Rozhovory</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24849'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/zajimavosti/" id="#a1c315">Zajímavosti</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24850'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/cerveny-koberec/souteze/" id="#a1c315">Soutěže</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-87100'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.cervenykoberec.cz/rubrika/navstivili-jsme/">Reportáže</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87099'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.cervenykoberec.cz/rubrika/filmove-tipy/">Tipy</a> <span class="corner custom-color"></span></li>
<li id='menu-item-87098'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.cervenykoberec.cz/rubrika/cerveny-koberec/souteze/">Soutěže</a> <span class="corner custom-color"></span></li>
</ul></div>							
								
				</nav><!-- .site-navigation .main-navigation -->
			</div><!-- #nav-wrap -->
		</div><!-- nav .row -->
	</div>

				
		<div id="main" class="site-main">
		
<div class="row">
	
	<div id="primary" class="content-area span8">
		<div id="content" class="site-content" role="main">

		
			
			
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));
		</script>

<article id="post-93484" class="post-93484 post type-post status-publish format-standard has-post-thumbnail hentry category-rozhovory tag-mezinarodni-festival-outdoorovych-filmu tag-rozhovor">
	
	<div class="article-content-wrapper">
		<header class="entry-header">
			
			
			<div class="entry-img">	
				
							
									
				<span class="entry-img-src">
				<a href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/" title="Rozhovor: Pozvání od Jiřího Kráčalíka na XV. Mezinárodní festival outdoorových filmů"><img width="750" height="472" src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/10/06/rozhovor_kracalik_bl_v-1.jpg?resize=750%2C472" class="attachment-slider-cat size-slider-cat wp-post-image" alt="" /></a>				</span>
				
						
				<span class="entry-img-info">
					<span class="flex-cat">						
					<a href="http://www.cervenykoberec.cz/rubrika/rozhovory/">Rozhovory</a>					</span>
					<span class="entry-posted-on"><i class="icon-edit"></i> <a href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/" title="23:28" rel="bookmark"><time class="entry-date" datetime="2017-10-06T23:28:22+00:00">Říjen 6, 2017</time></a><span class="byline"> <i class="icon-pencil"></i> <span class="author vcard"><a class="url fn n" href="http://www.cervenykoberec.cz/author/ell/" title="Zobrazit všechny články od Eliška Bartlová" rel="author">Eliška Bartlová</a></span></span></span>
					<abbr class="updated" title="23:49"></abbr>
				</span>
			
						
								<span class="cat-angle angle-right"></span>
							
						
		</div><!-- entry-img -->
		<div class="clear"></div>
		
						
		</header><!-- .entry-header -->
		
		<div class="boxed clearfix ">
		
				
						<hr style="margin:0 0 20px" />
					
				
			<h1 class="entry-title ">Rozhovor: Pozvání od Jiřího Kráčalíka na XV. Mezinárodní festival outdoorových filmů</h1>
			<hr />
			
			<div class="entry-content">
			
				
							
				<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><strong><a href="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/17/mfof_obr_plakat_2017.jpg"><img class="alignleft wp-image-88948" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/17/mfof_obr_plakat_2017.jpg?resize=150%2C150" alt="" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/17/mfof_obr_plakat_2017.jpg?w=560 560w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/17/mfof_obr_plakat_2017.jpg?resize=480%2C480 480w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/05/17/mfof_obr_plakat_2017.jpg?resize=70%2C70 70w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></a>Co nového nám jubilejní ročník přinese a co bychom si v kinech neměli nechat ujít.</strong><br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
Od 6. října do 9. prosince 2017 se na 54 místech v České republice a na Slovensku koná již 15. ročník <a href="http://www.cervenykoberec.cz/clanky/mezinarodni-festival-outdoorovych-filmu/">Mezinárodního festivalu outdoorových filmů</a>. Při této příležitosti jsme položili několik otázek řediteli a&nbsp;zakladateli festivalu Jiřímu Kráčalíkovi. Ten nám prozradil nejen několik novinek, které jubilejní MFOF nabízí. Navíc v krátkosti představuje čestného hosta Otto Krajňáka a hlavního hosta festivalu Arnošta Petráčka. Zeptali jsme se ho i na filmy, které ho osobně nejvíce zaujaly.<br />
&nbsp;<br />
&nbsp;</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><iframe src="https://www.youtube.com/embed/Qx_JFmXuZOg" allowfullscreen="allowfullscreen" width="700" height="395" frameborder="0"></iframe></p>

		</div>
	</div>
</div></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Podělte se:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Sdílet</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-93484" class="share-facebook sd-button share-icon" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-93484" class="share-twitter sd-button share-icon" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/?share=twitter" target="_blank" title="Sdílet na Twitteru"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-93484" class="share-google-plus-1 sd-button share-icon" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/?share=google-plus-1" target="_blank" title="Sdílet na Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-93484" class="share-linkedin sd-button share-icon" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/?share=linkedin" target="_blank" title="Sdílet na LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/?share=tumblr" target="_blank" title="Sdílet na Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/?share=reddit" target="_blank" title="Sdílet na Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-93484" class="share-pinterest sd-button share-icon" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/?share=pinterest" target="_blank" title="Sdílet na Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/?share=pocket" target="_blank" title="Sdílet na Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Rozhovor%3A%20Pozv%C3%A1n%C3%AD%20od%20Ji%C5%99%C3%ADho%20Kr%C3%A1%C4%8Dal%C3%ADka%20na%20XV.%20Mezin%C3%A1rodn%C3%AD%20festival%20outdoorov%C3%BDch%20film%C5%AF http%3A%2F%2Fwww.cervenykoberec.cz%2F93484%2Frozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-93484" class="share-skype sd-button share-icon" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/?share=skype" target="_blank" title="Sdílejte na Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/#print" target="_blank" title="Vytisknout"><span>Tisknout</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>							</div><!-- .entry-content -->
		
						
							
			<hr /><ul class="social-share"><li class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></li><li><a href="http://pinterest.com/pin/create/button/" class="pin-it-button" count-layout="none"><img src="//assets.pinterest.com/images/PinExt.png" alt="Pin it" / ></a> <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script></li><li><su:badge layout='1'></su:badge><script type='text/javascript'>
  (function() {
    var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
    li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
  })();
</script></li><li style="padding-right: 0; margin-right: -10px;"><span class="g-plusone" data-size="medium"></span></li>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				po.src = "https://apis.google.com/js/plusone.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script><li><div class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div></li></ul>		
		</div><!-- .boxed-->
		
		<footer class="entry-meta">
			<span><i class="icon-folder-open"></i></span><ul class="post-categories">
	<li><a href="http://www.cervenykoberec.cz/rubrika/rozhovory/" rel="category tag">Rozhovory</a></li></ul><span class="tags"><i class="icon-tags"></i></span><div class="tag-list"><a href="http://www.cervenykoberec.cz/clanky/mezinarodni-festival-outdoorovych-filmu/" rel="tag">Mezinárodní festival outdoorových filmů</a><a href="http://www.cervenykoberec.cz/clanky/rozhovor/" rel="tag">rozhovor</a></div>	
					</footer><!-- .entry-meta -->
	
	</div><!-- article-content-wrapper-->
	
</article><!-- #post-93484 -->




<div class="related-posts row">

<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/93381/rozhovor-michalem-hubertem-ktery-stravil-5-mesicu-islandu/" title="Rozhovor s Michalem Hubertem, který strávil 5 měsíců na Islandu"><img width="220" height="130" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/30/5_mesicu_na_islandu_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Rozhovor s Michalem Hubertem, který strávil 5 měsíců na Islandu" title="Rozhovor s Michalem Hubertem, který strávil 5 měsíců na Islandu" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/30/5_mesicu_na_islandu_blikacka.jpg?resize=220%2C130 220w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/30/5_mesicu_na_islandu_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/30/5_mesicu_na_islandu_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/93381/rozhovor-michalem-hubertem-ktery-stravil-5-mesicu-islandu/" title="Rozhovor s Michalem Hubertem, který strávil 5 měsíců na Islandu">Rozhovor s Michalem Hubertem, který strávil 5 měsíců na Islandu</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Říjen 1, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/92549/rozhovor-dominick-benedikt-se-behem-nataceni-pohadky-certoviny-opet-shledal-se-zdenkem-troskou/" title="Rozhovor: Dominick Benedikt se během natáčení pohádky Čertoviny opět shledal se Zdeňkem Troškou"><img width="220" height="130" src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/08/27/Dominick_Benedikt_certoviny_rozhovor_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Rozhovor: Dominick Benedikt se během natáčení pohádky Čertoviny opět shledal se Zdeňkem Troškou" title="Rozhovor: Dominick Benedikt se během natáčení pohádky Čertoviny opět shledal se Zdeňkem Troškou" srcset="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/08/27/Dominick_Benedikt_certoviny_rozhovor_blikacka.jpg?resize=220%2C130 220w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/08/27/Dominick_Benedikt_certoviny_rozhovor_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/08/27/Dominick_Benedikt_certoviny_rozhovor_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/92549/rozhovor-dominick-benedikt-se-behem-nataceni-pohadky-certoviny-opet-shledal-se-zdenkem-troskou/" title="Rozhovor: Dominick Benedikt se během natáčení pohádky Čertoviny opět shledal se Zdeňkem Troškou">Rozhovor: Dominick Benedikt se během natáčení pohádky Čertoviny opět shledal se Zdeňkem Troškou</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Srpen 27, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/92013/rozhovor-reziserem-jirim-sadkem-celovecernim-vlogu-nejsledovanejsi/" title="Rozhovor s režisérem Jiřím Sádkem o celovečerním vlogu Nejsledovanější"><img width="220" height="130" src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/08/12/rozhovor_jiri_sadek_nejsledovanejsi_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Rozhovor s režisérem Jiřím Sádkem o celovečerním vlogu Nejsledovanější" title="Rozhovor s režisérem Jiřím Sádkem o celovečerním vlogu Nejsledovanější" srcset="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/08/12/rozhovor_jiri_sadek_nejsledovanejsi_blikacka.jpg?resize=220%2C130 220w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/08/12/rozhovor_jiri_sadek_nejsledovanejsi_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/08/12/rozhovor_jiri_sadek_nejsledovanejsi_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/92013/rozhovor-reziserem-jirim-sadkem-celovecernim-vlogu-nejsledovanejsi/" title="Rozhovor s režisérem Jiřím Sádkem o celovečerním vlogu Nejsledovanější">Rozhovor s režisérem Jiřím Sádkem o celovečerním vlogu Nejsledovanější</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Srpen 12, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/91581/mlady-reziser-michal-blasko-rozhovor-prvnim-podani-snimku-atlantida-2003-filmovych-festivalech/" title="Mladý režisér Michal Blaško a rozhovor o Prvním podání, snímku Atlantida, 2003 a filmových festivalech"><img width="220" height="130" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/23/kviff_52_michal_blasko_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Mladý režisér Michal Blaško a rozhovor o Prvním podání, snímku Atlantida, 2003 a filmových festivalech" title="Mladý režisér Michal Blaško a rozhovor o Prvním podání, snímku Atlantida, 2003 a filmových festivalech" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/23/kviff_52_michal_blasko_blikacka.jpg?resize=220%2C130 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/23/kviff_52_michal_blasko_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/23/kviff_52_michal_blasko_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/91581/mlady-reziser-michal-blasko-rozhovor-prvnim-podani-snimku-atlantida-2003-filmovych-festivalech/" title="Mladý režisér Michal Blaško a rozhovor o Prvním podání, snímku Atlantida, 2003 a filmových festivalech">Mladý režisér Michal Blaško a rozhovor o Prvním podání, snímku Atlantida, 2003 a filmových festivalech</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Červenec 23, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->

<div class="clear" style="margin-bottom: 20px;"></div>

<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/91290/emanuele-ruggiero-rozhovoru-brne-filmu-dokumentu-czizincii-i-mfof/" title="Emanuele Ruggiero v rozhovoru o Brně, filmu, dokumentu Czizincii i MFOF"><img width="220" height="130" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/16/Emanuelle_Ruggiero_rozhovor_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Emanuele Ruggiero v rozhovoru o Brně, filmu, dokumentu Czizincii i MFOF" title="Emanuele Ruggiero v rozhovoru o Brně, filmu, dokumentu Czizincii i MFOF" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/16/Emanuelle_Ruggiero_rozhovor_blikacka.jpg?resize=220%2C130 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/16/Emanuelle_Ruggiero_rozhovor_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/16/Emanuelle_Ruggiero_rozhovor_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/91290/emanuele-ruggiero-rozhovoru-brne-filmu-dokumentu-czizincii-i-mfof/" title="Emanuele Ruggiero v rozhovoru o Brně, filmu, dokumentu Czizincii i MFOF">Emanuele Ruggiero v rozhovoru o Brně, filmu, dokumentu Czizincii i MFOF</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Červenec 17, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/91250/zdenek-piskula-rozhovoru-bruslich-modrinach-serialu-lajna/" title="Zdeněk Piškula v rozhovoru o bruslích, modřinách a seriálu Lajna"><img width="220" height="130" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/14/piskula_lajna_rozhovor_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Zdeněk Piškula v rozhovoru o bruslích, modřinách a seriálu Lajna" title="Zdeněk Piškula v rozhovoru o bruslích, modřinách a seriálu Lajna" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/14/piskula_lajna_rozhovor_blikacka.jpg?resize=220%2C130 220w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/14/piskula_lajna_rozhovor_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/14/piskula_lajna_rozhovor_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/91250/zdenek-piskula-rozhovoru-bruslich-modrinach-serialu-lajna/" title="Zdeněk Piškula v rozhovoru o bruslích, modřinách a seriálu Lajna">Zdeněk Piškula v rozhovoru o bruslích, modřinách a seriálu Lajna</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Červenec 14, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/90841/rozhovor-youtubery-pedro-kovy-shopaholic-nicol-cup-of-style-gabrielle-hecl-nejen-filmu-nejsledovanejsi/" title="Rozhovor s YouTubery Pedro, Kovy, Shopaholic Nicol, A Cup of Style a Gabrielle Hecl nejen o filmu Nejsledovanější"><img width="220" height="130" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/07/kviff_52_nejsledovanejsi_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Rozhovor s YouTubery Pedro, Kovy, Shopaholic Nicol, A Cup of Style a Gabrielle Hecl nejen o filmu Nejsledovanější" title="Rozhovor s YouTubery Pedro, Kovy, Shopaholic Nicol, A Cup of Style a Gabrielle Hecl nejen o filmu Nejsledovanější" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/07/kviff_52_nejsledovanejsi_blikacka.jpg?resize=220%2C130 220w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/07/kviff_52_nejsledovanejsi_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/07/07/kviff_52_nejsledovanejsi_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/90841/rozhovor-youtubery-pedro-kovy-shopaholic-nicol-cup-of-style-gabrielle-hecl-nejen-filmu-nejsledovanejsi/" title="Rozhovor s YouTubery Pedro, Kovy, Shopaholic Nicol, A Cup of Style a Gabrielle Hecl nejen o filmu Nejsledovanější">Rozhovor s YouTubery Pedro, Kovy, Shopaholic Nicol, A Cup of Style a Gabrielle Hecl nejen o filmu Nejsledovanější</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Červenec 7, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->



<div class="widget-post pm-first span2 clearfix">
		<div class="img-frame ">
			<a href="http://www.cervenykoberec.cz/90355/rozhovor-david-gransky-se-promenil-pohadce-certoviny-hrabete/" title="Rozhovor: David Gránský se proměnil v pohádce Čertoviny v hraběte"><img width="220" height="130" src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/06/24/david_gransky_rozhovor_blikacka.jpg?resize=220%2C130" class="attachment-small-thumbs size-small-thumbs wp-post-image" alt="Rozhovor: David Gránský se proměnil v pohádce Čertoviny v hraběte" title="Rozhovor: David Gránský se proměnil v pohádce Čertoviny v hraběte" srcset="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/06/24/david_gransky_rozhovor_blikacka.jpg?resize=220%2C130 220w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/06/24/david_gransky_rozhovor_blikacka.jpg?zoom=2&amp;resize=220%2C130 440w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/06/24/david_gransky_rozhovor_blikacka.jpg?zoom=3&amp;resize=220%2C130 660w" sizes="(max-width: 220px) 100vw, 220px" /></a>			
						
		</div>
		
	<div class="entry-info">

		<h4 class="entry-title">
			<a href="http://www.cervenykoberec.cz/90355/rozhovor-david-gransky-se-promenil-pohadce-certoviny-hrabete/" title="Rozhovor: David Gránský se proměnil v pohádce Čertoviny v hraběte">Rozhovor: David Gránský se proměnil v pohádce Čertoviny v hraběte</a>
		</h4>
		
		<div class="entry-meta">
			<span class="entry-date">
			Červen 24, 2017			</span>
			
			<span class="entry-comments">
			0			</span>
		</div>

	</div><!--entry-info-->
</div><!-- .widget-post -->

<div class="clear" style="margin-bottom: 20px;"></div></div>
						
			

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Napsat komentář					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/#respond" style="display:none;">Zrušit odpověď na komentář</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=99525763&#038;postid=93484&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Napsat+koment%C3%A1%C5%99&#038;greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&#038;color_scheme=light&#038;lang=cs_CZ&#038;jetpack_version=5.4&#038;sig=e7e2066556237bceb83532d7d45d6f61a4c91045#parent=http%3A%2F%2Fwww.cervenykoberec.cz%2F93484%2Frozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->
	
		<div class="span4">	<div id="sidebar"  >

		<div id="secondary" role="complementary">
		
					
		
		<aside id="text-21" class="widget widget_text">			<div class="textwidget"><!-- Kontextová reklama Sklik -->
<div id="sklikReklama_71709"></div>
<script>
	var sklikData = { elm: "sklikReklama_71709", zoneId: "71709", w: 300, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script></div>
		</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="http://www.cervenykoberec.cz/" role="search">
		<label for="s" class="assistive-text">Hledat</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Hledat &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Hledat" />
	</form></aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://www.cervenykoberec.cz/93450/oslavte-sto-let-finske-nezavislosti-filmovou-prehlidkou-suomi-100/">
<img border="0" alt="„Suomi 100“" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/28/Suomi-100_skandinavsky_dum_festival.png?resize=370%2C370"  data-recalc-dims="1">
</a></div>
		</aside><aside id="recent_posst_custom-6" class="widget custom-widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Nové články</span><span class="cat-diagonal"></span></h4></div><ul class="custom-widget post-widget"><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/">
							<img src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/10/06/rozhovor_kracalik_bl_v-1.jpg?resize=95%2C53" width="95" height="53" alt="Rozhovor: Pozvání od Jiřího Kráčalíka na XV. Mezinárodní festival outdoorových filmů" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/">Rozhovor: Pozvání od Jiřího Kráčalíka na XV. Mezinárodní festival outdoorových filmů</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/rozhovory/" title=" Rozhovory">
								Rozhovory
							</a>
						</span>
					
					<span class="post-attribute pull-left">Říjen 6, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/93484/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu/" title="Rozhovor: Pozvání od Jiřího Kráčalíka na XV. Mezinárodní festival outdoorových filmů"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/93440/recenze-esa-pralesa-les-as-de-la-jungle/">
							<img src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/10/04/esa_z_pralesa_blikacka_r.jpg?resize=95%2C53" width="95" height="53" alt="Recenze: Esa z pralesa / Les As de la jungle" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/93440/recenze-esa-pralesa-les-as-de-la-jungle/">Recenze: Esa z pralesa / Les As de la jungle</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/recenze-filmu/" title=" Recenze filmů">
								Recenze filmů
							</a>
						</span>
					
					<span class="post-attribute pull-left">Říjen 5, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/93440/recenze-esa-pralesa-les-as-de-la-jungle/" title="Recenze: Esa z pralesa / Les As de la jungle"><i class="icon-chevron-right pull-right"></i></a>
					
					<span class="percent-stripe">35</span>
				</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/93450/oslavte-sto-let-finske-nezavislosti-filmovou-prehlidkou-suomi-100/">
							<img src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/10/04/Plakat_Suomi100_blikacka.jpg?resize=95%2C53" width="95" height="53" alt="Oslavte sto let finské nezávislosti filmovou přehlídkou „Suomi 100“" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/93450/oslavte-sto-let-finske-nezavislosti-filmovou-prehlidkou-suomi-100/">Oslavte sto let finské nezávislosti filmovou přehlídkou „Suomi 100“</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/akce-v-multikinech/" title=" Akce v kinech">
								Akce v kinech
							</a>
						</span>
					
					<span class="post-attribute pull-left">Říjen 5, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/93450/oslavte-sto-let-finske-nezavislosti-filmovou-prehlidkou-suomi-100/" title="Oslavte sto let finské nezávislosti filmovou přehlídkou „Suomi 100“"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/93465/detske-predpremierove-projekce-animaku-little-pony-film-premiere-cinemas-cinema-city/">
							<img src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/10/04/My_Little_Pony_Film_blikacka_kina.jpg?resize=95%2C53" width="95" height="53" alt="Dětské předpremiérové projekce animáku My Little Pony Film v Premiere Cinemas a Cinema City" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/93465/detske-predpremierove-projekce-animaku-little-pony-film-premiere-cinemas-cinema-city/">Dětské předpremiérové projekce animáku My Little Pony Film v Premiere Cinemas a Cinema City</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/akce-v-multikinech/" title=" Akce v kinech">
								Akce v kinech
							</a>
						</span>
					
					<span class="post-attribute pull-left">Říjen 5, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/93465/detske-predpremierove-projekce-animaku-little-pony-film-premiere-cinemas-cinema-city/" title="Dětské předpremiérové projekce animáku My Little Pony Film v Premiere Cinemas a Cinema City"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="http://www.cervenykoberec.cz/93494/vyhlaseni-souteze-pet-pohadkovych-balicku-k-filmu-hurvinek-kouzelne-muzeum/">
							<img src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/08/28/hurvinek_bl_soutez_balicek.jpg?resize=95%2C53" width="95" height="53" alt="Vyhlášení soutěže o pět pohádkových balíčků k filmu Hurvínek a kouzelné muzeum" /></a>
					</span>
					<a href="http://www.cervenykoberec.cz/93494/vyhlaseni-souteze-pet-pohadkovych-balicku-k-filmu-hurvinek-kouzelne-muzeum/">Vyhlášení soutěže o pět pohádkových balíčků k filmu Hurvínek a kouzelné muzeum</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="http://www.cervenykoberec.cz/rubrika/cerveny-koberec/souteze/" title=" Soutěže">
								Soutěže
							</a>
						</span>
					
					<span class="post-attribute pull-left">Říjen 5, 2017 </span>
					
					<a href="http://www.cervenykoberec.cz/93494/vyhlaseni-souteze-pet-pohadkovych-balicku-k-filmu-hurvinek-kouzelne-muzeum/" title="Vyhlášení soutěže o pět pohádkových balíčků k filmu Hurvínek a kouzelné muzeum"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--></ul></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><!-- Responzivni Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4803231479524214"
     data-ad-slot="6111503601"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="pm_carousel_widget-7" class="widget pm_carousel_widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Soutěže</span><span class="cat-diagonal"></span></h4></div>				
			<div class="carousel es-carousel-wrap">
				<div class="es-carousel">
					<ul>

										
						<li>
							<div class="carousel-image img-frame ">
																	<a href="http://www.cervenykoberec.cz/93367/jedinecna-soutez-3-balicky-k-filmu-zahradnictvi-dezerter/" title="Jedinečná soutěž o 3 balíčky k filmu Zahradnictví: Dezertér"><img width="180" height="200" src="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/30/zahradnictvi_dezerter_bl_soutez1.jpg?resize=180%2C200" class="attachment-carousel-thumbs size-carousel-thumbs wp-post-image" alt="" srcset="https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/30/zahradnictvi_dezerter_bl_soutez1.jpg?resize=220%2C246 220w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/30/zahradnictvi_dezerter_bl_soutez1.jpg?resize=180%2C200 180w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/30/zahradnictvi_dezerter_bl_soutez1.jpg?zoom=2&amp;resize=180%2C200 360w, https://i1.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/30/zahradnictvi_dezerter_bl_soutez1.jpg?zoom=3&amp;resize=180%2C200 540w" sizes="(max-width: 180px) 100vw, 180px" /></a>															</div><!---carousel-image-->
							
							<div class="carousel-text">
									<a href="http://www.cervenykoberec.cz/93367/jedinecna-soutez-3-balicky-k-filmu-zahradnictvi-dezerter/">Jedinečná soutěž o 3 balíčky k fil...</a>
							</div><!--carousel-text-->
						</li>
										
						<li>
							<div class="carousel-image img-frame ">
																	<a href="http://www.cervenykoberec.cz/93273/zarijova-soutez-deset-vip-vstupenek-multikina-premiere-cinemas/" title="Zářijová soutěž o deset VIP vstupenek do multikina Premiere Cinemas"><img width="180" height="200" src="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/soutez_premiere_cinemas_bl_seda.jpg?resize=180%2C200" class="attachment-carousel-thumbs size-carousel-thumbs wp-post-image" alt="" srcset="https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/soutez_premiere_cinemas_bl_seda.jpg?resize=220%2C246 220w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/soutez_premiere_cinemas_bl_seda.jpg?resize=180%2C200 180w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/soutez_premiere_cinemas_bl_seda.jpg?zoom=2&amp;resize=180%2C200 360w, https://i2.wp.com/www.cervenykoberec.cz/wp-content/uploads/2016/08/soutez_premiere_cinemas_bl_seda.jpg?zoom=3&amp;resize=180%2C200 540w" sizes="(max-width: 180px) 100vw, 180px" /></a>															</div><!---carousel-image-->
							
							<div class="carousel-text">
									<a href="http://www.cervenykoberec.cz/93273/zarijova-soutez-deset-vip-vstupenek-multikina-premiere-cinemas/">Zářijová soutěž o deset VIP vstupen...</a>
							</div><!--carousel-text-->
						</li>
										
						<li>
							<div class="carousel-image img-frame ">
																	<a href="http://www.cervenykoberec.cz/93181/soutez-tri-dvd-zahradnictvi-rodinny-pritel-autogramem-ondreje-sokola/" title="Soutěž o tři DVD Zahradnictví: Rodinný přítel s autogramem Ondřeje Sokola"><img width="180" height="200" src="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/22/dvd_soutez_zahradnictvi_rodinny_pritel.jpg?resize=180%2C200" class="attachment-carousel-thumbs size-carousel-thumbs wp-post-image" alt="" srcset="https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/22/dvd_soutez_zahradnictvi_rodinny_pritel.jpg?resize=220%2C246 220w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/22/dvd_soutez_zahradnictvi_rodinny_pritel.jpg?resize=180%2C200 180w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/22/dvd_soutez_zahradnictvi_rodinny_pritel.jpg?zoom=2&amp;resize=180%2C200 360w, https://i0.wp.com/www.cervenykoberec.cz/wp-content/uploads/2017/09/22/dvd_soutez_zahradnictvi_rodinny_pritel.jpg?zoom=3&amp;resize=180%2C200 540w" sizes="(max-width: 180px) 100vw, 180px" /></a>															</div><!---carousel-image-->
							
							<div class="carousel-text">
									<a href="http://www.cervenykoberec.cz/93181/soutez-tri-dvd-zahradnictvi-rodinny-pritel-autogramem-ondreje-sokola/">Soutěž o tři DVD Zahradnictví: Rodin...</a>
							</div><!--carousel-text-->
						</li>
										</ul>
				</div><!--es-carousel-->
			</div><!--carousel-->


		</aside><aside id="pm_video_widget-5" class="widget pm_video_widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Právě v kinech:</span><span class="cat-diagonal"></span></h4></div><div class="videostream">
		<iframe src="http://www.youtube.com/embed/3LSNRRLGGjs?wmode=opaque&amp;modestbranding=1&amp;rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</aside><aside id="text-11" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Facebook</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/cervenykoberec" data-tabs="timeline" data-width="370" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cervenykoberec" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cervenykoberec">Červený koberec</a></blockquote></div></div>
		</aside><aside id="related-posts-by-taxonomy-2" class="widget related_posts_by_taxonomy"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Mohlo by vás zajímat</span><span class="cat-diagonal"></span></h4></div>


<ul>
			<li><a href="http://www.cervenykoberec.cz/93381/rozhovor-michalem-hubertem-ktery-stravil-5-mesicu-islandu/" title="Rozhovor s Michalem Hubertem, který strávil 5 měsíců na Islandu">Rozhovor s Michalem Hubertem, který strávil 5 měsíců na Islandu</a></li>
			<li><a href="http://www.cervenykoberec.cz/91290/emanuele-ruggiero-rozhovoru-brne-filmu-dokumentu-czizincii-i-mfof/" title="Emanuele Ruggiero v rozhovoru o Brně, filmu, dokumentu Czizincii i MFOF">Emanuele Ruggiero v rozhovoru o Brně, filmu, dokumentu Czizincii i MFOF</a></li>
			<li><a href="http://www.cervenykoberec.cz/81211/deset-otazek-reditele-festivalu-outdoorovych-filmu-jiriho-kracalika/" title="Deset otázek pro ředitele festivalu outdoorových filmů Jiřího Kráčalíka">Deset otázek pro ředitele festivalu outdoorových filmů Jiřího Kráčalíka</a></li>
			<li><a href="http://www.cervenykoberec.cz/92549/rozhovor-dominick-benedikt-se-behem-nataceni-pohadky-certoviny-opet-shledal-se-zdenkem-troskou/" title="Rozhovor: Dominick Benedikt se během natáčení pohádky Čertoviny opět shledal se Zdeňkem Troškou">Rozhovor: Dominick Benedikt se během natáčení pohádky Čertoviny opět shledal se Zdeňkem Troškou</a></li>
			<li><a href="http://www.cervenykoberec.cz/92013/rozhovor-reziserem-jirim-sadkem-celovecernim-vlogu-nejsledovanejsi/" title="Rozhovor s režisérem Jiřím Sádkem o celovečerním vlogu Nejsledovanější">Rozhovor s režisérem Jiřím Sádkem o celovečerním vlogu Nejsledovanější</a></li>
	</ul>


</aside>		</div><!-- #secondary -->
	</div><!-- #sidebar -->
</div>
		
</div><!-- .row (single)-->

			</div><!-- #main .site-main -->
				
		<div id="footer-wrap">
			<div id="full-footer">
				<footer class="container" id="widgetized-footer">
					
					<div class="row">
						
						<div class="span4 footer-item">
							<aside id="text-17" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Instagram</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_2" style="width:100%; background-color: #3d3d3d; padding-bottom: 10px; " data-id="2460729170" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"2460729170.3a81a9f.92210b07eea047da912859ad09231ce8"};</script><script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script></div>
		</aside>						</div>
						
						<div class="span4 footer-item">
							<aside id="text-8" class="widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Google+</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><!-- Umístěte tuto značku na místo, kde se má widget widget zobrazit. -->
<div class="g-page" data-width="365" data-href="https://plus.google.com/100377527827866252439" data-showtagline="false" data-rel="publisher"></div>

<!-- Umístěte tuto značku za poslední značku widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'cs'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</aside>						</div>	
						
						<div class="span4 footer-item">
							<aside id="socialcountplus-3" class="widget widget_socialcountplus"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Sledujte nás</span><span class="cat-diagonal"></span></h4></div><div class="social-count-plus"><ul class="flat"><li class="count-facebook"><a class="icon" href="https://www.facebook.com/cervenykoberec" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">13146</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-youtube"><a class="icon" href="https://www.youtube.com/c/CervenykoberecCz" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">1874</span><span class="label" style="color: #333333 !important;">subscribers</span></span></li><li class="count-googleplus"><a class="icon" href="https://plus.google.com/100377527827866252439" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">36</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/CervenyKoberec" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">42</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-instagram"><a class="icon" href="https://instagram.com/cervenykoberec.cz" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">289</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="negative hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Zavřít a přijmout" class="accept" />
	</form>

	Tyto stránky používají cookies k získávání informací o svých návštěvnících. Dalším používáním těchto stránek souhlasíte s využíváním cookies.
	<a href="http://www.cervenykoberec.cz/podminky-uziti/" >
		Podmínky užití	</a>
</div>
</aside>						</div>
					
					</div><!--row-->		
				</footer><!--.container-->
			</div><!-- #full-footer -->
				
			<div id="full-site-info">	
				<div id="colophon" class="site-footer container" role="contentinfo">
					<div class="site-info row">
						
						<div class="span12">
						
														<div id="footer-logo">
								<img src="http://www.cervenykoberec.cz/wp-content/uploads/logo_footer2.png" alt="Červený koberec &#8211; filmy, kino, zábava" />
							</div>
														
							<div class="utilities footer">
								<div class="footer-menu"><ul id="menu-ck-footer" class="menu"><li id="menu-item-24854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24854"><a href="http://www.cervenykoberec.cz/kontakt/">Kontakt</a></li>
<li id="menu-item-24855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24855"><a href="http://www.cervenykoberec.cz/podminky-uziti/">Podmínky užití</a></li>
<li id="menu-item-46605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46605"><a href="http://www.cervenykoberec.cz/medialni-partnerstvi/">Partnerství</a></li>
<li id="menu-item-24856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24856"><a href="http://www.cervenykoberec.cz/reklama-u-nas/">Reklama</a></li>
</ul></div>							</div>
						
							<p>ISSN 1805-4145 | <a href="http://www.cervenykoberec.cz/wp-login.php"><font color="eaeaea">Přihlásit se</font></a> | © Copyright 2009-2017  Červený koberec 
<br />Jakékoliv užití obsahu včetně šíření článků a fotografií je bez souhlasu provozovatele zakázáno.</p>
						</div>
						
					</div><!-- .site-info -->
				</div><!-- #colophon .site-footer -->
			</div>
		</div><!--#footer-wrap-->
				
	<!--</div> #page .hfeed .site -->
	
<i class="icon-chevron-up icon-large scrollup"></i>		</div><!-- .container.supermain -->
		
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script language="javascript" type="text/javascript">var kpg_cell="N";var kpg_nrci_image="http://www.cervenykoberec.cz/wp-content/plugins/no-right-click-images-plugin/not.gif";var kpg_nrci_extra="N";var kpg_nrci_drag="Y";</script>
<script language="javascript" type="text/javascript" src="http://www.cervenykoberec.cz/wp-content/plugins/no-right-click-images-plugin/no-right-click-images.js"></script>

			<script type="text/javascript">
				jQuery(document).ready(function($) {
					$(".entry-img .entry-img-src a").css("cursor", "default");
					$('.entry-img-src a').contents().unwrap();
				});
			</script>
					<style>#main {visibility: visible;}</style>
					<script type="text/javascript">
			var templateDir = "http://www.cervenykoberec.cz/wp-content/themes/powermag";
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				jQuery('.slider1 .flexslider').flexslider({
					animation: "fade",
					direction: "horizontal",
					startAt: 1,         
					slideshowSpeed: 4100,         
					animationSpeed: 600, 
					useCSS: false,
				});
			});
		
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				jQuery('.slider2 .flexslider').flexslider({
					animation: "fade",
					direction: "horizontal",
					startAt: 1,         
					slideshowSpeed: 4200,         
					animationSpeed: 600,
					useCSS: false, 
				});
			});
		
			</script>
					<script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('a[href]').filter(function() {
				  return /(jpg|gif|png)$/.test($(this).attr('href'))
				}).bind().addClass('jackbox'); //If a link targets an image, add .jackbox class
				
				$('.gallery-item .gallery-icon a').addClass('img-frame') //Add also img-frame class to galleries for hover effect @since PM 1.4.0 
				$('.jackbox').not(".entry-img .entry-img-src a").attr('data-group','powermag-gallery'); //Add data-group attribute
				$(".jackbox").not(".entry-img .entry-img-src a").attr("data-title", function() { //Get title and put it inside data-title
					
					return this.title;
				});
			
					$(".jackbox").each(function(){
					 
						var uniqueID = 'pm_cap_' + Math.floor( Math.random()*99999 ); //Generate Unique id name
						 
						var CaptionDivGallery = $(this).parent().next('.gallery-caption');
						var CaptionDivImage = $(this).siblings('.wp-caption-text'); //Set the correct relative caption divs or jackbox
						
						$(CaptionDivGallery).attr('id', uniqueID ); //Add the uniqueID to .gallery-caption (Galleries)
						$(CaptionDivImage).attr('id', uniqueID ); //Add the uniqueID to .wp-caption-text (Single Images)
				
						$(this).attr('data-description', '#' + uniqueID ); //Add the div name to data-description
				
					});
				
				$(".jackbox[data-group]").jackBox("init"); //initialize jackbox, thank you.
			});
			</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cervenykoberec.cz\/93484\/rozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu\/":93484};
	</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"20","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"http:\/\/www.cervenykoberec.cz\/wp-content\/themes\/powermag\/images\/spinner.gif","prev":"<i class=\"icon-chevron-left><\/i>","next":"<i class=\"icon-chevron-right><\/i>","timeOut":"<div class=\"alert alert-error\"><strong>Error: <\/strong> server time out, please try again.<\/div>","fast":"<div class=\"alert alert-block\"><strong>Please<\/strong> slow down, you are posting to fast!<\/div>","thank":"<div class=\"alert alert-success\"><strong>D\u011bkujeme za v\u00e1\u0161 n\u00e1zor!<\/strong><\/div>","order":"desc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cervenykoberec.cz/wp-content/themes/powermag/inc/bwp-minify/min/?f=wp-content/themes/powermag/inc/login-with-ajax/widget/login-with-ajax.js,wp-content/themes/powermag/inc/wp-comment-master/cm.js,wp-content/themes/powermag/js/bootstrap.min.js,wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js,wp-content/themes/powermag/js/jquery.fitvids.min.js,wp-content/themes/powermag/js/djwd.js,wp-content/themes/powermag/inc/jackbox/js/jackbox-for-powermag.min.js,wp-content/themes/powermag/js/small-menu.js,wp-content/themes/powermag/js/retina.min.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js,wp-content/themes/powermag/js/jquery.elastislide.min.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=99525763&postid=93484&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Napsat+koment%C3%A1%C5%99&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=5.4&sig=e7e2066556237bceb83532d7d45d6f61a4c91045#parent=http%3A%2F%2Fwww.cervenykoberec.cz%2F93484%2Frozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=99525763&postid=93484&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Napsat+koment%C3%A1%C5%99&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=5.4&sig=e7e2066556237bceb83532d7d45d6f61a4c91045#parent=http%3A%2F%2Fwww.cervenykoberec.cz%2F93484%2Frozhovor-pozvani-od-jiriho-kracalika-xv-mezinarodni-festival-outdoorovych-filmu%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		</body>
</html>
<!-- Dynamic page generated in 0.861 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-06 23:49:40 -->

<!-- Compression = gzip -->